Resultados 1 al 3 de 3






Error raro en CCcam


Estás en el tema Error raro en CCcam dentro del subforo CCcam en LonasDigital. Hoy estaba en mi casa del pueblo y no me funcionaba CCcam. Al llegar a mi casa, he visto que mi CCcam funcionaba, la he reiniciado y ha dejado de funcionar. Como si estuviera corrupta. Lo raro es que me pase en mis dos casas y con dos decos de distinta marca. CCCam esta instalada pero pone (ECM info no diponible) y cuando le doy a info en el deco en la parte de arriba no aparece la info de la ECM ...



Este tema tuvo 687 Visitas y 2 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de brasmer

    brasmer ha iniciado este hilo.
    brasmer está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Jun-2012
    Receptor
    FORMULER F1
    Firmware
    OpenLD 3.0
    Nacionalidad
    Curacao
    Ubicación
    MI CASA
    Temas
    28
    Mensajes
    361


    Hoy estaba en mi casa del pueblo y no me funcionaba CCcam.
    Al llegar a mi casa, he visto que mi CCcam funcionaba, la he reiniciado y ha dejado de funcionar.
    Como si estuviera corrupta.
    Lo raro es que me pase en mis dos casas y con dos decos de distinta marca.
    CCCam esta instalada pero pone (ECM info no diponible)

    y cuando le doy a info en el deco en la parte de arriba no aparece la info de la ECM




    En el CCcam info del deco, todos los subapartados estan vacios
    He reinstaldo CCcam y nada. Nunca me habia pasado esto antes.

    Alguna sugerencia?
    Gracias.

    Última edición por brasmer; 22-10-15 a las 21:08






  2. #2
    Avatar de brasmer

    brasmer ha iniciado este hilo.
    brasmer está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Jun-2012
    Receptor
    FORMULER F1
    Firmware
    OpenLD 3.0
    Nacionalidad
    Curacao
    Ubicación
    MI CASA
    Temas
    28
    Mensajes
    361


    solucionado, era un problema con el server.
    Podeis borrar el mensaje si quereis



  3. #3
    Avatar de valmaca

    valmaca está desconectado
    Título:  Administrador Rango:  Administrador
    Fecha de ingreso
    Oct-2008
    Receptor
    Formuler F1
    Firmware
    OpenLD 3.0
    Nacionalidad
    Espana
    Ubicación
    Sevilla
    Edad
    44
    Temas
    36
    Mensajes
    1,320


    Estupendo, mejor así, ja, ja, ja. Se cierra y punto
    ¡¡¡¡COLABOREMOS TODOS PARA QUE ESTO SIGA FUNCIONANDO Y CRECIENDO!!!!



Subir