Resultados 1 al 5 de 5






Ida de olla del deco solo una vez


Estás en el tema Ida de olla del deco solo una vez dentro del subforo OpenLD en LonasDigital. Hola a todos, pues eso, la otra noche al deco o a la imagen se le fue la olla, estaba viendo un canal y me da por intentar hacer zapping y me doy cuenta que la fecha y la hora se había cambiado, había pasado a Enero y por la mañana. Comprobé que no fuera nada del router o de internet, cambié de canal y todo se quedó oscuro, reinicié Enigma pero seguía la fecha cambiada y la hora. Tuve que reiniciar del todo y ya se quedó todo OK, eso sí todo el EPG al carajo, lo tuve que volver a descargar...



Este tema tuvo 393 Visitas y 4 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de valmaca

    valmaca ha iniciado este hilo.
    valmaca está desconectado
    Título:  Administrador Rango:  Administrador
    Fecha de ingreso
    Oct-2008
    Receptor
    Formuler F1
    Firmware
    OpenLD 3.0
    Nacionalidad
    Espana
    Ubicación
    Sevilla
    Edad
    44
    Temas
    36
    Mensajes
    1,320


    Hola a todos, pues eso, la otra noche al deco o a la imagen se le fue la olla, estaba viendo un canal y me da por intentar hacer zapping y me doy cuenta que la fecha y la hora se había cambiado, había pasado a Enero y por la mañana. Comprobé que no fuera nada del router o de internet, cambié de canal y todo se quedó oscuro, reinicié Enigma pero seguía la fecha cambiada y la hora. Tuve que reiniciar del todo y ya se quedó todo OK, eso sí todo el EPG al carajo, lo tuve que volver a descargar manualmente,a mi tampoco me funciona el cron, pero tampoco me fastidia mucho la verdad, bueno pues eso que se le fue la olla, no ha vuelto a pasar pero quería comentarlo.
    Un saludo a todos

    ¡¡¡¡COLABOREMOS TODOS PARA QUE ESTO SIGA FUNCIONANDO Y CRECIENDO!!!!


    Citar Citar  




  2. #2
    Avatar de lonas

    lonas está desconectado
    Título:  ✔ User Verified ™ Rango:  Admin & Developer
    Fecha de ingreso
    Sep-2006
    Receptor
    Formuler F1
    Firmware
    OpenLD-3.0
    Nacionalidad
    Espana
    Ubicación
    Planeta Marte
    Edad
    36
    Temas
    1613
    Mensajes
    23,402


    Pues no es muy normal, mas aún cuando el cron tira directamente cada 30 minutos de NTP vía internet y por si este falla siempre está el tunner desde donde si recibe señal se actualiza la fecha y hora desde el satélite. Es MUY EXTRAÑO.

    Y referente al cron ¿a que te refieres con que tampoco te funciona? el cron si no lo has tocado tal y como viene en la image te debe de funcionar sin problemas, otra cosa es que lo toques como le pasa a otros compañeros y luego por H o por B no sepáis volver a dejarlo activo y funcionando de nuevo. Recordar que si se hace un cambio (lo digo por el cron), se debe de reiniciar enigma2 una vez que estés conforme con los ajustes establecidos y por su puesto una vez comprobado que todo está funcionando. De nada sirve reiniciar enigma2 si el cron no está ejecutándose en esos momentos.

    El EPG mas de lo mismo, no es normal que se pire así sin mas, algo ha pasado que te ha dejado sin luz fijo. No me cuadra otra cosa.

    Un saludo
    Si te gustó este post, dale arriba a los botones de Me gusta (facebook) Twitter y google +1 que no te llevará ni 5 segundos xD

    Recuerda:
    El trabajo que realizo es de manera altruista y seguirá siendo así siempre, pero nunca viene mal un poco de ayuda,apoyo y motivación para continuar creando y creciendo en lo que uno realiza.
    Si estas satisfecho y te apetece,puedes contribuir con una donación :

    No se resuelven dudas por Privados ni por E-mail,las incidencias se consultan en el foro y se resuelven entre todos.

    Sígueme en Twitter: https://twitter.com/javilonas


    Citar Citar  

  3. Los siguientes usuarios agradecieron a lonas por su mensaje :

    valmaca (26-11-15)

  4. #3
    Avatar de valmaca

    valmaca ha iniciado este hilo.
    valmaca está desconectado
    Título:  Administrador Rango:  Administrador
    Fecha de ingreso
    Oct-2008
    Receptor
    Formuler F1
    Firmware
    OpenLD 3.0
    Nacionalidad
    Espana
    Ubicación
    Sevilla
    Edad
    44
    Temas
    36
    Mensajes
    1,320


    Ya sé que no cuadra nada de nada, a mí me dejó rallao del todo, ya te digo estaba por la noche viendo la tele y al hacer zapping apareció en 16 de Enero a las 4 de la tarde....ea toma ya.....¿y eso? Lo dicho ida de olla total, al hacer un reinicio completo se resolvió pero no al hacer un reinicio de Enigma.
    En cuanto al cron no lo toqué para nada, toqué el de la ultima versión test, pero el que venía en la imagen ya estable, ese no lo toqué para nada, y en ningún momento me furuló tío, y el EPG o lo actualizo a mano o nada y cuando le viene en gana se pira del todo y deja el programa actual y el siguiente, pero como he dicho, no le doy mucha importancia, si se pira lo actualizo a mano y arreando.
    Si por lo que sea noto el deco lentorro pues le meto el script de liberar memoria y arreando también.
    Espero que saques la versión test del 2.4 para probarla y testear.
    Un abrazo a todos.
    ¡¡¡¡COLABOREMOS TODOS PARA QUE ESTO SIGA FUNCIONANDO Y CRECIENDO!!!!


    Citar Citar  

  5. #4
    Avatar de lonas

    lonas está desconectado
    Título:  ✔ User Verified ™ Rango:  Admin & Developer
    Fecha de ingreso
    Sep-2006
    Receptor
    Formuler F1
    Firmware
    OpenLD-3.0
    Nacionalidad
    Espana
    Ubicación
    Planeta Marte
    Edad
    36
    Temas
    1613
    Mensajes
    23,402


    Si te gustó este post, dale arriba a los botones de Me gusta (facebook) Twitter y google +1 que no te llevará ni 5 segundos xD

    Recuerda:
    El trabajo que realizo es de manera altruista y seguirá siendo así siempre, pero nunca viene mal un poco de ayuda,apoyo y motivación para continuar creando y creciendo en lo que uno realiza.
    Si estas satisfecho y te apetece,puedes contribuir con una donación :

    No se resuelven dudas por Privados ni por E-mail,las incidencias se consultan en el foro y se resuelven entre todos.

    Sígueme en Twitter: https://twitter.com/javilonas


    Citar Citar  

  6. #5
    Avatar de valmaca

    valmaca ha iniciado este hilo.
    valmaca está desconectado
    Título:  Administrador Rango:  Administrador
    Fecha de ingreso
    Oct-2008
    Receptor
    Formuler F1
    Firmware
    OpenLD 3.0
    Nacionalidad
    Espana
    Ubicación
    Sevilla
    Edad
    44
    Temas
    36
    Mensajes
    1,320


    ¡¡¡¡COLABOREMOS TODOS PARA QUE ESTO SIGA FUNCIONANDO Y CRECIENDO!!!!


    Citar Citar  

Subir