Resultados 1 al 3 de 3






Consulta CCAM


Estás en el tema Consulta CCAM dentro del subforo Talcom / Orchid HD-500 / Sa600 en LonasDigital. como se activa la ccam ya que este findesemana unos amigos me han pasado barias ccam mi sorpresa es que me han avisado diciéndome que no estoy en su servidos estoy OFF después si miramos esta foto vemos que estoy conectado http://subefotos.com/ver/?1bf197109a...d3104eda5o.jpg mi pregunta es hay que conectarlo de otra manera?...



Este tema tuvo 505 Visitas y 2 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de Colafuerte

    Colafuerte ha iniciado este hilo.
    Colafuerte está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Feb-2011
    Nacionalidad
    Espana
    Temas
    21
    Mensajes
    134


    como se activa la ccam
    ya que este findesemana unos amigos me han pasado barias ccam
    mi sorpresa es que me han avisado diciéndome que no estoy en su servidos estoy OFF
    después si miramos esta foto vemos que estoy conectado
    http://subefotos.com/ver/?1bf197109a...d3104eda5o.jpg
    mi pregunta es hay que conectarlo de otra manera?



    Citar Citar  




  2. #2
    Avatar de Arduramix

    Arduramix está desconectado
    Título:  Quitarme el PREMIUM YA Rango:  Usuario PREMIUM
    Fecha de ingreso
    Jul-2010
    Nacionalidad
    Tenerife
    Temas
    127
    Mensajes
    4,516


    En primer lugar, no se puede hablar de intercambio.

    En segundo lugar, lo mas probable es que tu tengas solo un deco cliente y por ello solo aparezcas de cliente y no de servidor.


    Citar Citar  

  3. #3
    Avatar de Colafuerte

    Colafuerte ha iniciado este hilo.
    Colafuerte está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Feb-2011
    Nacionalidad
    Espana
    Temas
    21
    Mensajes
    134


    gracias


    Citar Citar  

Subir