Resultados 1 al 4 de 4






Cortes CCCam Vu+ UNO


Estás en el tema Cortes CCCam Vu+ UNO dentro del subforo Vu+ Uno en LonasDigital. Hola Buenas, tengo un server vu+ uno con su abono correspondiente. Y después en dos habitaciones diferentes tengo dos decos engel 4800, y se cortan constantemente, sabeis a que se puede deber. Aqui os dejo mi archivo cccam.cfg SERVER LISTEN PORT : 12000 ALLOW WEBINFO: yes WEBINFO USERNAME : user WEBINFO PASSWORD : pass TELNETINFO LISTEN PORT : 6010 WEBINFO LISTEN PORT : 6011 ZAP OSD TIME : 0 OSD USERNAME :...



Este tema tuvo 807 Visitas y 3 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de delial

    delial ha iniciado este hilo.
    delial está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Feb-2013
    Nacionalidad
    Espana
    Temas
    2
    Mensajes
    8


    Hola Buenas, tengo un server vu+ uno con su abono correspondiente. Y después en dos habitaciones diferentes tengo dos decos engel 4800, y se cortan constantemente, sabeis a que se puede deber. Aqui os dejo mi archivo cccam.cfg

    SERVER LISTEN PORT : 12000
    ALLOW WEBINFO: yes
    WEBINFO USERNAME : user
    WEBINFO PASSWORD : pass
    TELNETINFO LISTEN PORT : 6010
    WEBINFO LISTEN PORT : 6011
    ZAP OSD TIME : 0
    OSD USERNAME :
    OSD PASSWORD :
    OSD PORT : 80
    SHOW TIMING : no
    MINI OSD : no
    DEBUG : no
    NEWCAMD CONF : no
    SOFTKEY FILE : /var/keys/SoftCam.Key
    AUTOROLL FILE : /var/keys/AutoRoll.Key
    CAID PRIO FILE :
    CHANNELINFO FILE : /var/etc/CCcam.channelinfo


    F:user pass
    F:user1 pass1
    F:user2 pass2



    Citar Citar  




  2. #2
    Avatar de Arduramix

    Arduramix está desconectado
    Título:  Quitarme el PREMIUM YA Rango:  Usuario PREMIUM
    Fecha de ingreso
    Jul-2010
    Nacionalidad
    Tenerife
    Temas
    127
    Mensajes
    4,516


    basicamente puede ser por varias razones:

    1º el abono no pueda llegarles bien.
    2º la red no es estable
    3º que eso es habitual en decos de juguete. (engel)

    PD: me inclino mucho por la 3º


    Citar Citar  

  3. #3
    Avatar de delial

    delial ha iniciado este hilo.
    delial está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Feb-2013
    Nacionalidad
    Espana
    Temas
    2
    Mensajes
    8


    Cita Iniciado por Arduramix Ver mensaje
    basicamente puede ser por varias razones:

    1º el abono no pueda llegarles bien.
    2º la red no es estable
    3º que eso es habitual en decos de juguete. (engel)

    PD: me inclino mucho por la 3º
    Hasta ahora habia funcionado bien. Y los engel con los otros servers funciona bien




    Citar Citar  

  4. #4
    Avatar de Arduramix

    Arduramix está desconectado
    Título:  Quitarme el PREMIUM YA Rango:  Usuario PREMIUM
    Fecha de ingreso
    Jul-2010
    Nacionalidad
    Tenerife
    Temas
    127
    Mensajes
    4,516


    Ya con otros servers (ajenos al abono propio que pagas), no damos soporte en el foro, y esta prohibido.


    Citar Citar  

Subir