Resultados 1 al 3 de 3






Error crítico de transferencia de fichero


Estás en el tema Error crítico de transferencia de fichero dentro del subforo Ayuda General Enigma2 en LonasDigital. Estoy intentando sobreescribir el fichero Cccam (el binario de la version 2.1.3) en usr/bin (ahora tiene la 2.3.0) y siempre me sale lo mismo "Error crítico de transferencia de fichero" y claro no lo sobrescribe.Tengo la LD 1.9 y es un Gigablue 800 UE Combo. Alguno me puede orientar un poco? Gracias...



Este tema tuvo 459 Visitas y 2 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de NOERADIOS

    NOERADIOS ha iniciado este hilo.
    NOERADIOS está desconectado
    Título:  Usuario PREMIUM Rango:  Usuario PREMIUM
    Fecha de ingreso
    Mar-2013
    Nacionalidad
    Espana
    Temas
    4
    Mensajes
    26


    Estoy intentando sobreescribir el fichero Cccam (el binario de la version 2.1.3) en usr/bin (ahora tiene la 2.3.0) y siempre me sale lo mismo "Error crítico de transferencia de fichero" y
    claro no lo sobrescribe.Tengo la LD 1.9 y es un Gigablue 800 UE Combo.
    Alguno me puede orientar un poco? Gracias



    Citar Citar  


  2. QoinPro.com: Free Bitcoins every 24 hours


  3. #2
    Avatar de jabellan

    jabellan está desconectado
    Título:  Un Ilicitano más Rango:  Super Moderador
    Fecha de ingreso
    Jun-2010
    Receptor
    Giga800 UE +
    Firmware
    Open LD 1.8
    Nacionalidad
    Espana
    Ubicación
    Elche
    Temas
    552
    Mensajes
    3,536


    Prueba a borrar y luego metes el nuevo binario, recuerda renombrarlo igual que el antiguo, dale permiso 755 después



    de nada compi


    Citar Citar  

  4. #3
    Avatar de NOERADIOS

    NOERADIOS ha iniciado este hilo.
    NOERADIOS está desconectado
    Título:  Usuario PREMIUM Rango:  Usuario PREMIUM
    Fecha de ingreso
    Mar-2013
    Nacionalidad
    Espana
    Temas
    4
    Mensajes
    26


    Gracias jabellan mirando por el foro he visto esto https://www.lonasdigital.com/showthread.php?t=67177 y ahora tengo las dos cams 2.3.0 y 2.1.3 instaladas a la vez y funcionando.
    Gracias, de nuevo por contestar.
    Saludos a todos y Felices Dias.


    Citar Citar  

Subir