Resultados 1 al 3 de 3






no puedo instalar openopera


Estás en el tema no puedo instalar openopera dentro del subforo Plugins GigaBlue en LonasDigital. hola tengo un giga se con openld 2.4 intento jnstalar openopera desde extensiones y siempre me da error de descarga he descargado el ipk lo meto en la carpeta temp y lo lanzo por telnet opkg install enigma2-plugin-extensions-openopera y tampoco consigo instalarlo que hago mal? un saludo...



Este tema tuvo 421 Visitas y 2 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de donmiguelito

    donmiguelito ha iniciado este hilo.
    donmiguelito está desconectado
    Título:  Usuario PREMIUM Rango:  Usuario PREMIUM
    Fecha de ingreso
    Jul-2012
    Nacionalidad
    Espana
    Temas
    42
    Mensajes
    231


    hola tengo un giga se con openld 2.4 intento jnstalar openopera desde extensiones y siempre me da error de descarga
    he descargado el ipk lo meto en la carpeta temp y lo lanzo por telnet opkg install enigma2-plugin-extensions-openopera y tampoco consigo instalarlo
    que hago mal?
    un saludo



    Citar Citar  




  2. #2
    Avatar de donmiguelito

    donmiguelito ha iniciado este hilo.
    donmiguelito está desconectado
    Título:  Usuario PREMIUM Rango:  Usuario PREMIUM
    Fecha de ingreso
    Jul-2012
    Nacionalidad
    Espana
    Temas
    42
    Mensajes
    231


    gracias por vuestras lecturas


    Citar Citar  

  3. #3
    Avatar de pabroza

    pabroza está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Sep-2014
    Nacionalidad
    Espana
    Temas
    3
    Mensajes
    61


    que es openopera?


    Citar Citar  

Subir