Resultados 1 al 4 de 4






Problemas Gigablue X1


Estás en el tema Problemas Gigablue X1 dentro del subforo GigaBlue HD X1 en LonasDigital. Buenas, he cambiado mi viejo dreambox 500 por este deco, y estoy teniendo problemas, me da error de sofware y pantalla azul, que debe reiniciarse. Esto me pasa cuando lo pongo en standby, y lo prendo al rato, la imagen no carga, le intento arrancar manualmente cccam, y pantallita azul. Le he metido el ultimo bootloader que hay en la parte de descargas de modlonas y el openld 2.5. Alguien sabe que puede estar fallando?? Gracias....



Este tema tuvo 709 Visitas y 3 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de babu_season

    babu_season ha iniciado este hilo.
    babu_season está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Mar-2013
    Receptor
    Gigablue X1
    Firmware
    OpenLD 2.3
    Nacionalidad
    Espana
    Ubicación
    Asturies
    Temas
    13
    Mensajes
    32


    Buenas, he cambiado mi viejo dreambox 500 por este deco, y estoy teniendo problemas, me da error de sofware y pantalla azul, que debe reiniciarse. Esto me pasa cuando lo pongo en standby, y lo prendo al rato, la imagen no carga, le intento arrancar manualmente cccam, y pantallita azul. Le he metido el ultimo bootloader que hay en la parte de descargas de modlonas y el openld 2.5. Alguien sabe que puede estar fallando?? Gracias.



    Citar Citar  


  2. QoinPro.com: Free Bitcoins every 24 hours


  3. #2
    Avatar de babu_season

    babu_season ha iniciado este hilo.
    babu_season está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Mar-2013
    Receptor
    Gigablue X1
    Firmware
    OpenLD 2.3
    Nacionalidad
    Espana
    Ubicación
    Asturies
    Temas
    13
    Mensajes
    32


    Me autocontesto, le he probado la 2.3 y va de lujo. Sera cosa de ir corrigiendo bugs!


    Citar Citar  

  4. #3
    Avatar de Arduramix

    Arduramix está desconectado
    Título:  Quitarme el PREMIUM YA Rango:  Usuario PREMIUM
    Fecha de ingreso
    Jul-2010
    Nacionalidad
    Tenerife
    Temas
    127
    Mensajes
    4,522


    Pues si ves que es un bug, porque no lo reportas aportando el crashlog de cuando te da la pantallita azul???

    Puedes seguir estas instrucciones:
    https://www.lonasdigital.com/showthread.php?t=59662

    Solo asi se ayuda a solucionar los bugs/fallos, aportando informacion


    Citar Citar  

  5. Los siguientes 2 Usuarios dieron las gracias a Arduramix Por su Mensaje :

    aguilarmercader (27-01-16), Orsat (27-01-16)

  6. #4
    Avatar de babu_season

    babu_season ha iniciado este hilo.
    babu_season está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Mar-2013
    Receptor
    Gigablue X1
    Firmware
    OpenLD 2.3
    Nacionalidad
    Espana
    Ubicación
    Asturies
    Temas
    13
    Mensajes
    32


    Lo siento, desconocia esto, intento reinstalarlo esta semana y colgar el crhaslog!


    Citar Citar  

Subir