Resultados 1 al 5 de 5






no me da salida de hdmi


Estás en el tema no me da salida de hdmi dentro del subforo Formuler F1 en LonasDigital. hola no me da salida de hdmi ni de video pero por wed si se ve alguien le e cambiado imagen y sigue igual alguien me puede ayudar??...



Este tema tuvo 369 Visitas y 4 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de alconada

    alconada ha iniciado este hilo.
    alconada está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Nov-2006
    Temas
    4
    Mensajes
    19


    hola no me da salida de hdmi ni de video pero por wed si se ve alguien le e cambiado imagen y sigue igual alguien me puede ayudar??



    Citar Citar  


  2. QoinPro.com: Free Bitcoins every 24 hours


  3. #2
    Avatar de valmaca

    valmaca está desconectado
    Título:  Administrador Rango:  Administrador
    Fecha de ingreso
    Oct-2008
    Receptor
    Formuler F1
    Firmware
    OpenLD 3.0
    Nacionalidad
    Espana
    Ubicación
    Sevilla
    Edad
    44
    Temas
    36
    Mensajes
    1,320


    Pues eso que comentas es muy muy raro, cambia de cable, mira la configuración de tu TV, normalmente tienes que seleccionar la salida HDMI en la TV para que salga no tiene porqué salir solo, prueba a ponerlo por componentes y comprobar la configuración de la imagen que tengas puesto HDMI
    Y si nada de eso te funciona igual vas a tener que tirar de garantía.
    ¡¡¡¡COLABOREMOS TODOS PARA QUE ESTO SIGA FUNCIONANDO Y CRECIENDO!!!!


    Citar Citar  

  4. #3
    Avatar de vilita

    vilita está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Dec-2014
    Receptor
    QUADPLUS
    Nacionalidad
    Espana
    Edad
    37
    Temas
    2
    Mensajes
    35


    Como soluciomaste?, me pasa lo mismo. El aparato funciona pero no da salida de video hdmi...


    Citar Citar  

  5. #4
    Avatar de ojoswapos

    ojoswapos está desconectado
    Título:  Usuario PREMIUM Rango:  Usuario PREMIUM
    Fecha de ingreso
    Aug-2012
    Receptor
    800ue PLUS
    Firmware
    OpenLD3.0
    Nacionalidad
    Espana
    Ubicación
    Cordoba
    Edad
    39
    Temas
    2
    Mensajes
    106


    A ver si la tv va a ser hd ready (720p) y el firmware está a full hd (1080p) y se queda en negro..


    Citar Citar  

  6. #5
    Avatar de bianditz

    bianditz está desconectado
    Título:  Usuario PREMIUM Rango:  Usuario PREMIUM
    Fecha de ingreso
    Sep-2012
    Receptor
    GB Quad Plus
    Firmware
    LD 2.9
    Ubicación
    Oarsoaldea y Rioja
    Temas
    12
    Mensajes
    498


    Por esto último no creo que sea, porque yo tengo una tele de éstas y no tengo problemas para dar salida simúltanea a 2 teles, una HD ready y otra Full HD.
    Incluso cuando lo llevo a otro sitio, con las dos teles Full HD, ningún problema.
    GigaBlue Quad Plus (HDD 1 TB) +2 DVB-S {Disecq ( Astra + Hot Bird)} +DVB-T ( TDT HD) + DVB-C (Euskaltel)
    Panasonic Plasma 42' ( Salón)
    Samsung Plasma 43' (DVB-C) ( Dormitorio, con enlace inalámbrico Optoma WHD 200)
    Blaupunkt LCD 49' con recepción DVB-T, DVB-C (no operativo) y DVB SAT Disecq.
    Yamaha RX-V659 Dolby digital + JBL + Mission (central) + Yamaha (SubWoofer)

    Ex Mvision HD 300 Combo Net
    Ex Mvision HD 200 Combo
    Ex Axil AD 600
    Ex Echostar 2110 2CI Viaccess


    Citar Citar  

Subir