Resultados 1 al 2 de 2






Problema con plugins Openld 2.7


Estás en el tema Problema con plugins Openld 2.7 dentro del subforo Reportes de fallos en LonasDigital. Buenos días compañeros, siguiendo la plantilla, les comento lo siguiente: Versión de OpenLD: OpenLD 2.7 Versión y Fecha del bootloader (CFE): El que le corresponde a esta versión descargada en odisealinux Modelo de Receptor: Gigablue HD800se PLUS Descripción del fallo: Al acceder desde la imagen a la zona de descarga, en la zona de extensiones le doy a descargar Kodidirect, me lo descargar pero con un montón de fallos, lo que hace que tenga que instalar otra vez la imagen porque me...



Este tema tuvo 608 Visitas y 1 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de selis

    selis ha iniciado este hilo.
    selis está desconectado
    Título:  Usuario Registrado Rango:  Usuario Registrado
    Fecha de ingreso
    Feb-2016
    Temas
    1
    Mensajes
    4


    Buenos días compañeros, siguiendo la plantilla, les comento lo siguiente:
    Versión de OpenLD: OpenLD 2.7

    Versión y Fecha del bootloader (CFE): El que le corresponde a esta versión descargada en odisealinux

    Modelo de Receptor: Gigablue HD800se PLUS

    Descripción del fallo: Al acceder desde la imagen a la zona de descarga, en la zona de extensiones le doy a descargar Kodidirect, me lo descargar pero con un montón de fallos, lo que hace que tenga que instalar otra vez la imagen porque me sale la pantalla azul y me dice que hay un problema de software.

    Observaciones a tener en cuenta: la memoria virtual flash es muy poca la que tengo, pero me da la sensación que es un problema de incompatibilidad. Con el plugin IPTV Player me pasa algo parecido.

    Archivo enigma2_crash: Kodidirect e IPTV Player

    Ayuda por favor!!!!






  2. QoinPro.com: Free Bitcoins every 24 hours


  3. #2
    Avatar de lonas

    lonas está desconectado
    Título:  ✔ User Verified ™ Rango:  Admin & Developer
    Fecha de ingreso
    Sep-2006
    Receptor
    Formuler F1
    Firmware
    OpenLD-3.0
    Nacionalidad
    Espana
    Ubicación
    Planeta Marte
    Edad
    36
    Temas
    1614
    Mensajes
    23,416


    Ponte la 2.8 y si te sigue pasando reporta el fallo al dev del plugin, yo no tengo problema alguno con kodidirect, por lo que sin un log sobre el problema que tienes poco puedo decirte.
    Si te gustó este post, dale arriba a los botones de Me gusta (facebook) Twitter y google +1 que no te llevará ni 5 segundos xD

    Recuerda:
    El trabajo que realizo es de manera altruista y seguirá siendo así siempre, pero nunca viene mal un poco de ayuda,apoyo y motivación para continuar creando y creciendo en lo que uno realiza.
    Si estas satisfecho y te apetece,puedes contribuir con una donación :

    No se resuelven dudas por Privados ni por E-mail,las incidencias se consultan en el foro y se resuelven entre todos.

    Sígueme en Twitter: https://twitter.com/javilonas



Subir