Resultados 1 al 13 de 13






2 años con GigaBlue HD 800 UE Plus


Estás en el tema 2 años con GigaBlue HD 800 UE Plus dentro del subforo GigaBlue HD 800 UE Plus en LonasDigital. Hola amigos,he visto en 2 años con este Deco que muchos de los problemas se solucionan (Al menos a mi)desenchufando de la corriente durante (un par de horas),no 5 ni 10 minutos,esto no sirve de nada lo he comprobado. Yo he tenido unos cuantos problemas: *Pantallazo fondo Verde y letras blancas al abrir Guia(Al menos 20 veces)OpenMips 4.1 (Solucionado al desenchufar) *Visualizas 5 segundos de 1h grabada. >>>>>>>>>>>>>>>>>>>>>OpenMips 4.1 ("SI" tuve que volver a instalar desde cero) *Al...



Este tema tuvo 728 Visitas y 12 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de ploretus

    ploretus ha iniciado este hilo.
    ploretus está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Aug-2014
    Receptor
    Gigablue 800
    Firmware
    Openmips 4.3
    Nacionalidad
    Espana
    Temas
    8
    Mensajes
    34


    Hola amigos,he visto en 2 años con este Deco que muchos de los problemas se solucionan (Al menos a mi)desenchufando de la corriente durante (un par de horas),no 5 ni 10 minutos,esto no sirve de nada lo he comprobado.
    Yo he tenido unos cuantos problemas:

    *Pantallazo fondo Verde y letras blancas al abrir Guia(Al menos 20 veces)OpenMips 4.1 (Solucionado al desenchufar)
    *Visualizas 5 segundos de 1h grabada. >>>>>>>>>>>>>>>>>>>>>OpenMips 4.1 ("SI" tuve que volver a instalar desde cero)
    *Al encender solo carga al 50% la raya en el LCD.(Al menos 20 veces).>OpenMips 4.2 (Solucionado al desenchufar)
    *Desde"Reposo profundo"enciendes y solo ves el fondo GigaBlue.>>>> OpenMips 4.2 (Solucionado al desenchufar)
    *Cambia solo de canal.(Al menos 8 veces)>>>>>>>>>>>>>>>>>> OpenMips 4.2 (Solucionado al reiniciar)
    *Aparece el menú asi por que si(Al menos 4 veces)>>>>>>>>>>>>>OpenMips 4.2 (Solucionado al reiniciar)
    *Cambio de canales rápido aparece el logo y se queda bloqueado.>>>>OpenMips 4.1 y 4.2 (Solucionado al reiniciar)
    *Otros que no recuerdo......

    Y ni os imagináis cuantas veces le he dado al interruptor trasero desde que tengo el Deco solo para solucionar problemas con encendido y apagado.
    En cuanto a los fallos en las grabaciones tengo la ruta exacta para que grabe en un disco duro de 500Gb asi que no es por falta de capacidad para grabar.
    Quiza todo esto de deba a que solo he usado OpenMips? (no lo se)
    Lo único bueno es que cuando este Deco funciona bien va genial,pero me ha dado varios quebraderos de cabeza y no se si lo recomendaría,he tenido alguno de 50€ y jamas a ocurrido ningún problema de estos que menciono arriba,claro también son muy básicos pero con un Software robusto por lo que he comprobado.

    Bueno pues este es el resumen en 2 años con el GigaBlue HD 800 UE Plus,Un saludo a todos ya que hace tiempo que no entraba en el Foro.

    Saludos!!!!!!!!!!!!!!!!!!

    Última edición por ploretus; 25-03-16 a las 17:52


    Citar Citar  


  2. QoinPro.com: Free Bitcoins every 24 hours


  3. #2
    Avatar de aguilarmercader

    aguilarmercader está desconectado
    Título:  Viejo Troll Cascarrabias Rango:  Usuario PREMIUM
    Fecha de ingreso
    Sep-2012
    Receptor
    GQUAD-QUATRO
    Firmware
    LD 2.9 GTI
    Nacionalidad
    Espana
    Ubicación
    San Javier (MURCIA)
    Edad
    39
    Temas
    150
    Mensajes
    3,101


    Pues yo he tenido 800se, 800ue y Quad y siempre de cine.

    Alguna vez se te ocurrió probar una LD?, yo sé de un foro donde te podrían guiar...

    Saludos.


    Citar Citar  

  4. Los siguientes 5 Usuarios dieron las gracias a aguilarmercader Por su Mensaje :

    bianditz (27-03-16), caphowdy (25-03-16), elcobo56 (26-03-16), Orsat (25-03-16), valmaca (26-03-16)

  5. #3
    Avatar de ploretus

    ploretus ha iniciado este hilo.
    ploretus está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Aug-2014
    Receptor
    Gigablue 800
    Firmware
    Openmips 4.3
    Nacionalidad
    Espana
    Temas
    8
    Mensajes
    34


    Siempre he creido que el Openmips era el mejor por que estaba hecho para los Gigablue pero parece que no es asi.
    Cual seria el mejor? o el que menos problemas da?yo estos aparatos los cuido bastante y procuro hacer la configuración a mi gusto y que se vean los canales bien ordenados,despues no lo toco para nada,vamos que quizá baje algún plugin pare saber el Tiempo que va a hacer y los Picons pero nada mas.
    Sabeis si con otras imágenes se puede configurar el LCD para ver la hora cuando lo dejas en Standby,son pequeños detalles que quizás con otras imágenes tengas que descargarte la tira de plugins para dejarlo todo a tu gusto....no se son muchas cosas pero bueno,alguna recomendación?

    Saludos


    Citar Citar  

  6. #4
    Avatar de aguilarmercader

    aguilarmercader está desconectado
    Título:  Viejo Troll Cascarrabias Rango:  Usuario PREMIUM
    Fecha de ingreso
    Sep-2012
    Receptor
    GQUAD-QUATRO
    Firmware
    LD 2.9 GTI
    Nacionalidad
    Espana
    Ubicación
    San Javier (MURCIA)
    Edad
    39
    Temas
    150
    Mensajes
    3,101


    Si estás en el foro oficial de LD, seguro que tú mismo sabrás elegir la imagen correcta...

    Saludos.


    Citar Citar  

  7. Los siguientes 5 Usuarios dieron las gracias a aguilarmercader Por su Mensaje :

    jesulinn (26-03-16), kargom (26-03-16), Orsat (26-03-16), popimarr (26-03-16), valmaca (26-03-16)

  8. #5
    Avatar de ploretus

    ploretus ha iniciado este hilo.
    ploretus está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Aug-2014
    Receptor
    Gigablue 800
    Firmware
    Openmips 4.3
    Nacionalidad
    Espana
    Temas
    8
    Mensajes
    34


    Bueno acabo de ver que hay un nuevo OpenMips 4.3, voy a darle una ultima oportunidad a esta imagen,si no va bien cambiare a cualquier otra.

    Saludos!!


    Citar Citar  

  9. #6
    Avatar de elcobo56

    elcobo56 está desconectado
    Título:  Usuario PREMIUM Rango:  Usuario PREMIUM
    Fecha de ingreso
    Mar-2014
    Receptor
    G Quad Plus
    Firmware
    OpenLD 3.0
    Nacionalidad
    Espana
    Ubicación
    Linares (Jaén)
    Temas
    34
    Mensajes
    2,043


    Ploretus, cuando pruebes una imagen nos cuentas, y en el primer post nos has contado todo lo malo que te pasa, pero no cuentas lo bueno ni el tiempo que has tenido el Giga sin problemas, y te digo que a veces los problem,as se los creamos nosotros al aparato, cuando mejor va no se porqué pero nos aburrimos y trasteamos, de ahí la jodienda, jajajaj

    Yo particularmente te aconsejo una cosa, por supuesto la primera imagen que uses que sea OpenLD, si tienes algún problema puntual con ella cambia a la OpenVix hasta que se resuelva por el maestro Lonas, y cuando pase un tiempo nos cuentas...


    GigaBlue Quad Plus


    Tuner Sat DVB-S2, Astra, Tuner TDT/T2, 2,5" HDD 500 GB con OpenLD 3.0






    Citar Citar  

  10. #7
    Avatar de ploretus

    ploretus ha iniciado este hilo.
    ploretus está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Aug-2014
    Receptor
    Gigablue 800
    Firmware
    Openmips 4.3
    Nacionalidad
    Espana
    Temas
    8
    Mensajes
    34


    Ok ya os dire como va(también acabo de ver una Beta del OpenMips 5.2)"pero si no va bien.... con una beta imaginaros",de todas formas en el primer post si que había puesto que cuando funciona bien va genial,y en el segundo post también comentaba que solo configuro el aparato a mi gusto y ordeno los canales pero no me suelo bajar ningún plugin.(Vamos que no soy de enredar)
    Casi todos los problemas señalados arriba ocurren al encender el aparato desde Reposo profundo o simplemente cuando cambias de canal.

    Bueno saludos


    Citar Citar  

  11. Los siguientes usuarios agradecieron a ploretus por su mensaje :

    elcobo56 (26-03-16)

  12. #8
    Avatar de elcobo56

    elcobo56 está desconectado
    Título:  Usuario PREMIUM Rango:  Usuario PREMIUM
    Fecha de ingreso
    Mar-2014
    Receptor
    G Quad Plus
    Firmware
    OpenLD 3.0
    Nacionalidad
    Espana
    Ubicación
    Linares (Jaén)
    Temas
    34
    Mensajes
    2,043


    Cita Iniciado por ploretus Ver mensaje
    Ok ya os dire como va(también acabo de ver una Beta del OpenMips 5.2)"pero si no va bien.... con una beta imaginaros",de todas formas en el primer post si que había puesto que cuando funciona bien va genial,y en el segundo post también comentaba que solo configuro el aparato a mi gusto y ordeno los canales pero no me suelo bajar ningún plugin.(Vamos que no soy de enredar)
    Casi todos los problemas señalados arriba ocurren al encender el aparato desde Reposo profundo o simplemente cuando cambias de canal.

    Bueno saludos

    Mira compañero, yo te diría más, si quieres no hagas más pruebas, mete la imagen limpia 2.6 nuestra de OpenLD y verás como no cambias a ninguna otra, todo perfecto, la 2.7 para los Gigas está dndo problemas, no en todos, por eso te digo que pongas la 2.6 y verás tú...


    GigaBlue Quad Plus


    Tuner Sat DVB-S2, Astra, Tuner TDT/T2, 2,5" HDD 500 GB con OpenLD 3.0






    Citar Citar  

  13. #9
    Avatar de ploretus

    ploretus ha iniciado este hilo.
    ploretus está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Aug-2014
    Receptor
    Gigablue 800
    Firmware
    Openmips 4.3
    Nacionalidad
    Espana
    Temas
    8
    Mensajes
    34


    Gracias si no me va mal este ultimo nuevo probare Open LD.

    Saludos


    Citar Citar  

  14. #10
    Avatar de snukdog

    snukdog está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Jul-2016
    Receptor
    Gigablue
    Firmware
    OpenLD 2.9
    Nacionalidad
    Espana
    Ubicación
    Jaen
    Edad
    33
    Temas
    0
    Mensajes
    6


    Hola paisano elcobo56

    Yo tambien tengo este deco, 2 años y medio de autentica maravilla, pero este finde se fue todo al garete.
    He tenido siempre la imagen Open Helios y este finde, tras varios cortes de luz en casa, el deco se quedo frito. Descargue el bootloader de la web oficial y consegui arrancarlo. Hasta aqui todo bien.
    Le monte la Open LD ultima pero la cccam ya no funciona, se que las lineas estan ok pero no consigo echarlas a andar.
    He leido ya diferentes manuales y multitud de mensajes, y en vez de mejorar creo que he empeorado ya que estoy bloqueado.
    Seguramente sea una tonteria pero no doy con ella.
    Si sabes que puede ser te agradeceria que me iluminaras.

    Saludos


    Citar Citar  

  15. #11
    Avatar de snukdog

    snukdog está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Jul-2016
    Receptor
    Gigablue
    Firmware
    OpenLD 2.9
    Nacionalidad
    Espana
    Ubicación
    Jaen
    Edad
    33
    Temas
    0
    Mensajes
    6


    Hola chicos

    Ya esta solucionado, ha sido algo surrealista. Al instalar la imagen y configurarla no guarde correctamente la configuracion del satelite y me aparecia como no habilitado (pa matarme), por este motivo no tenia señal.

    Saludos


    Citar Citar  

  16. #12
    Avatar de bianditz

    bianditz está desconectado
    Título:  Usuario PREMIUM Rango:  Usuario PREMIUM
    Fecha de ingreso
    Sep-2012
    Receptor
    GB Quad Plus
    Firmware
    LD 2.9
    Ubicación
    Oarsoaldea y Rioja
    Temas
    12
    Mensajes
    497


    ¡ Enhorabuena! ¡lo que aprendemos con estos cacharros!
    GigaBlue Quad Plus (HDD 1 TB) +2 DVB-S {Disecq ( Astra + Hot Bird)} +DVB-T ( TDT HD) + DVB-C (Euskaltel)
    Panasonic Plasma 42' ( Salón)
    Samsung Plasma 43' (DVB-C) ( Dormitorio, con enlace inalámbrico Optoma WHD 200)
    Blaupunkt LCD 49' con recepción DVB-T, DVB-C (no operativo) y DVB SAT Disecq.
    Yamaha RX-V659 Dolby digital + JBL + Mission (central) + Yamaha (SubWoofer)

    Ex Mvision HD 300 Combo Net
    Ex Mvision HD 200 Combo
    Ex Axil AD 600
    Ex Echostar 2110 2CI Viaccess


    Citar Citar  

  17. Los siguientes usuarios agradecieron a bianditz por su mensaje :

    snukdog (04-08-16)

  18. #13
    Avatar de snukdog

    snukdog está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Jul-2016
    Receptor
    Gigablue
    Firmware
    OpenLD 2.9
    Nacionalidad
    Espana
    Ubicación
    Jaen
    Edad
    33
    Temas
    0
    Mensajes
    6


    Gracias Bianditz!! Con el cacharro este seguro que no te aburres, tiene buen potencial ;-)


    Citar Citar  

Subir