Resultados 1 al 2 de 2






Ayuda con Cccam


Estás en el tema Ayuda con Cccam dentro del subforo CCcam en LonasDigital. Buenas tardes a todos, os expongo el problema que tengo, me ha pasado de Mbox a Cccam lo he configurado, he abiertos puertos, he metido mi la linea C que he creado en mi deco del salon con la original, para poder ver los canales en el deco del dormitorio, pero aunque veo que esta conectada la linea C y los hot que me aporta, no veo los canales, tan solo los abiertos. No sé si será por ello pero lo que no tengo actualizadas son las carpetas cccam.providers, el info y el prior. Gracias por...



Este tema tuvo 690 Visitas y 1 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de Verdinegro

    Verdinegro ha iniciado este hilo.
    Verdinegro está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Dec-2010
    Nacionalidad
    Espana
    Temas
    1
    Mensajes
    5


    Buenas tardes a todos, os expongo el problema que tengo, me ha pasado de Mbox a Cccam lo he configurado, he abiertos puertos, he metido mi la linea C que he creado en mi deco del salon con la original, para poder ver los canales en el deco del dormitorio, pero aunque veo que esta conectada la linea C y los hot que me aporta, no veo los canales, tan solo los abiertos. No sé si será por ello pero lo que no tengo actualizadas son las carpetas cccam.providers, el info y el prior.
    Gracias por vuestra ayuda.



    Citar Citar  




  2. #2
    Avatar de Verdinegro

    Verdinegro ha iniciado este hilo.
    Verdinegro está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Dec-2010
    Nacionalidad
    Espana
    Temas
    1
    Mensajes
    5


    Sobre mi post anterior quiero añadir que algunos canales como estrenos, despues de mucho tiempo en espera se empieza a ver pero ensequida queda la imagen paralizada.


    Citar Citar  

Subir