Resultados 1 al 7 de 7






Problema al intentar instalar backup


Estás en el tema Problema al intentar instalar backup dentro del subforo Imagenes Vu+ Zero en LonasDigital. Hola. Tengo un vu zero desde hace unos días. Tras instalar bh 2.0.7 y tener acceso por telnet, ftp, no consegui instalar tspanel, cccam... intenté instalar bh 3. y posteriormente backup de angelodos, pero no me cambia la versión. El problema no está en las imágenes ni en el pen, ya que la primera si que la instaló bien. He buscado, y parece que habría que tocar el archivo force.cfg, pero no me queda muy claro. Alguien me puede arrojar un poco de luz? Gracias. Enviado desde mi Aquaris...



Este tema tuvo 593 Visitas y 6 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de comol

    comol ha iniciado este hilo.
    comol está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Apr-2016
    Edad
    41
    Temas
    1
    Mensajes
    7


    Hola.
    Tengo un vu zero desde hace unos días.
    Tras instalar bh 2.0.7 y tener acceso por telnet, ftp, no consegui instalar tspanel, cccam... intenté instalar bh 3. y posteriormente backup de angelodos, pero no me cambia la versión. El problema no está en las imágenes ni en el pen, ya que la primera si que la instaló bien.

    He buscado, y parece que habría que tocar el archivo force.cfg, pero no me queda muy claro.

    Alguien me puede arrojar un poco de luz? Gracias.





    Citar Citar  




  2. #2
    Avatar de Arduramix

    Arduramix está desconectado
    Título:  Quitarme el PREMIUM YA Rango:  Usuario PREMIUM
    Fecha de ingreso
    Jul-2010
    Nacionalidad
    Tenerife
    Temas
    127
    Mensajes
    4,518


    Este foro es para OpenLD, si necesitas soporte de otras imagenes, contacta con el foro donde la han creado (en este caso, BlackHole)


    Citar Citar  

  3. #3
    Avatar de comol

    comol ha iniciado este hilo.
    comol está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Apr-2016
    Edad
    41
    Temas
    1
    Mensajes
    7


    Cita Iniciado por Arduramix Ver mensaje
    Este foro es para OpenLD, si necesitas soporte de otras imagenes, contacta con el foro donde la han creado (en este caso, BlackHole)
    Hola.
    Estoy usando tapatalk, y me aparece como un subforo de imágenes de vu+zero. No indica que sea específico de black o de open. Es más, hay varios mensajes relativos a black. Sino, no lo habría puesto aquí.
    Un saludo.



    Citar Citar  

  4. #4
    Avatar de Arduramix

    Arduramix está desconectado
    Título:  Quitarme el PREMIUM YA Rango:  Usuario PREMIUM
    Fecha de ingreso
    Jul-2010
    Nacionalidad
    Tenerife
    Temas
    127
    Mensajes
    4,518


    Es de cajon, que tu teniendo un Opel corsa, no vayas a pedir que la Ford te de mantenimiento de tu coche no??? (es un ejemplo).

    Que haya mensajes es indiferentes. Y si te fijas solo hay seccion de OpenLD, no de otras... por que sera???

    El subforo te puede aparecer, porque es para ello, para colgar imagenes para ese deco...pero eso si, y se ha dejado claro... el foro es para soporte de OpenLD.
    Última edición por Arduramix; 18-04-16 a las 11:23


    Citar Citar  

  5. Los siguientes usuarios agradecieron a Arduramix por su mensaje :

    Orsat (18-04-16)

  6. #5
    Avatar de comol

    comol ha iniciado este hilo.
    comol está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Apr-2016
    Edad
    41
    Temas
    1
    Mensajes
    7


    Hola.
    De los 6 mensajes que me aparecen en el subforo imágenes vu+zero, 3 son relativos al black-hole-, otro de plc, otro el mio y el último de un backup sin determinar de qué.

    Pero da igual, será un subforo de openLD.

    Adiós.
    Cita Iniciado por Arduramix Ver mensaje
    Es de cajon, que tu teniendo un Opel corsa, no vayas a pedir que la Ford te de mantenimiento de tu coche no??? (es un ejemplo).

    Que haya mensajes es indiferentes. Y si te fijas solo hay seccion de OpenLD, no de otras... por que sera???

    El subforo te puede aparecer, porque es para ello, para colgar imagenes para ese deco...pero eso si, y se ha dejado claro... el foro es para soporte de OpenLD.



    Citar Citar  

  7. #6
    Avatar de Arduramix

    Arduramix está desconectado
    Título:  Quitarme el PREMIUM YA Rango:  Usuario PREMIUM
    Fecha de ingreso
    Jul-2010
    Nacionalidad
    Tenerife
    Temas
    127
    Mensajes
    4,518


    Para @comol
    Veo que sigues sin entenderlo. El foro (lonasdigital), es el foro para OpenLD. Que en el foro haya subforos y que en estos haya imagenes de otros teams es normal. Son para que los usuarios las descarguen.

    Pero para obtener soporte de esas imagenes ajenas a lonasdigital, debes ir al foro propio de sus creadores, al igual que el del creador de la OpenLD (lonas) es este foro (lonasdigital)


    Citar Citar  

  8. #7
    Avatar de comol

    comol ha iniciado este hilo.
    comol está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Apr-2016
    Edad
    41
    Temas
    1
    Mensajes
    7


    Ok.
    No conocía el motivo del nombre.
    Un saludo.



    Citar Citar  

Subir