Resultados 1 al 8 de 8






[Petición] Ayuda Formuler F1 se queda en BOOTING


Estás en el tema [Petición] Ayuda Formuler F1 se queda en BOOTING dentro del subforo General (Off-Topic) en LonasDigital. Buenos días, la verdad es que no se si este es el mejor sitio para hacer la consulta, si no, ruego al administrador que lo mueva a su sitio correspondiente. Desde hace unos días soy usuario de un Formuler F1, el caso es que hoy después de trastear en unos de los reinicios el deco se queda con la imagen de Booting y pensando, pero no pasa de ahí. He intentado cargar de nuevo la imagen a través del USB pero no hay manera, no la carga, lee el USB pero finalmente realiza el Booting y se queda...



Este tema tuvo 979 Visitas y 7 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de DJuvera

    DJuvera ha iniciado este hilo.
    DJuvera está desconectado
    Título:  Usuario Registrado Rango:  Usuario Registrado
    Fecha de ingreso
    Apr-2016
    Temas
    1
    Mensajes
    4


    Buenos días, la verdad es que no se si este es el mejor sitio para hacer la consulta, si no, ruego al administrador que lo mueva a su sitio correspondiente.

    Desde hace unos días soy usuario de un Formuler F1, el caso es que hoy después de trastear en unos de los reinicios el deco se queda con la imagen de Booting y pensando, pero no pasa de ahí.

    He intentado cargar de nuevo la imagen a través del USB pero no hay manera, no la carga, lee el USB pero finalmente realiza el Booting y se queda con la imagen. También he probado a poner el archivo "noforce" en "force" y nada de nada.

    No se si me he cargado el deco ya o tiene solución.

    Agradeceros de antemano la ayuda.

    Saludos.

    Última edición por DJuvera; 05-05-16 a las 15:27 Razón: Solucionado


    Citar Citar  


  2. QoinPro.com: Free Bitcoins every 24 hours


  3. #2
    Avatar de elnegrowalter

    elnegrowalter está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Apr-2016
    Receptor
    Formuler F1
    Nacionalidad
    Argentina
    Ubicación
    Castellnou de Bages
    Edad
    44
    Temas
    1
    Mensajes
    44


    Cita Iniciado por DJuvera Ver mensaje
    Buenos días, la verdad es que no se si este es el mejor sitio para hacer la consulta, si no, ruego al administrador que lo mueva a su sitio correspondiente.

    Desde hace unos días soy usuario de un Formuler F1, el caso es que hoy después de trastear en unos de los reinicios el deco se queda con la imagen de Booting y pensando, pero no pasa de ahí.

    He intentado cargar de nuevo la imagen a través del USB pero no hay manera, no la carga, lee el USB pero finalmente realiza el Booting y se queda con la imagen. También he probado a poner el archivo "noforce" en "force" y nada de nada.

    No se si me he cargado el deco ya o tiene solución.

    Agradeceros de antemano la ayuda.

    Saludos.
    has probado hacerlo desde los USB de atras ¿? otro PENDRIVE ¿? otra imagen ¿? formatea el PENDRIVE por las dudas...


    Citar Citar  

  4. #3
    Avatar de DJuvera

    DJuvera ha iniciado este hilo.
    DJuvera está desconectado
    Título:  Usuario Registrado Rango:  Usuario Registrado
    Fecha de ingreso
    Apr-2016
    Temas
    1
    Mensajes
    4


    Cita Iniciado por elnegrowalter Ver mensaje
    has probado hacerlo desde los USB de atras ¿? otro PENDRIVE ¿? otra imagen ¿? formatea el PENDRIVE por las dudas...
    Si, y no hace nada, he probado en todos los USB, con varios PENDRIVE, todos formateados en FAT32 y con varias imagenes y nada.

    Deberia cargar si o si, no?


    Citar Citar  

  5. #4
    Avatar de elnegrowalter

    elnegrowalter está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Apr-2016
    Receptor
    Formuler F1
    Nacionalidad
    Argentina
    Ubicación
    Castellnou de Bages
    Edad
    44
    Temas
    1
    Mensajes
    44


    Cita Iniciado por DJuvera Ver mensaje
    Si, y no hace nada, he probado en todos los USB, con varios PENDRIVE, todos formateados en FAT32 y con varias imagenes y nada.

    Deberia cargar si o si, no?
    Prueba con otra imagen, la openspa para descartar que sea eso...


    Citar Citar  

  6. #5
    Avatar de DJuvera

    DJuvera ha iniciado este hilo.
    DJuvera está desconectado
    Título:  Usuario Registrado Rango:  Usuario Registrado
    Fecha de ingreso
    Apr-2016
    Temas
    1
    Mensajes
    4


    He probado con OpenLD y OpenATV con varias versiones y nada de nada.


    Citar Citar  

  7. #6
    Avatar de DJuvera

    DJuvera ha iniciado este hilo.
    DJuvera está desconectado
    Título:  Usuario Registrado Rango:  Usuario Registrado
    Fecha de ingreso
    Apr-2016
    Temas
    1
    Mensajes
    4


    Solucionado, he encontrado un USB que tenia perdido por casa y con ese si me ha cargado la imagen, la Ley de Murphie.

    Gracias por la ayuda.


    Citar Citar  

  8. Los siguientes usuarios agradecieron a DJuvera por su mensaje :

    caphowdy (06-09-16)

  9. #7
    Avatar de elnegrowalter

    elnegrowalter está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Apr-2016
    Receptor
    Formuler F1
    Nacionalidad
    Argentina
    Ubicación
    Castellnou de Bages
    Edad
    44
    Temas
    1
    Mensajes
    44


    Cita Iniciado por DJuvera Ver mensaje
    Solucionado, he encontrado un USB que tenia perdido por casa y con ese si me ha cargado la imagen, la Ley de Murphie.

    Gracias por la ayuda.
    Perfecto !! asi y todo te aconsejo a probar la SPA, solo para comparar...


    Citar Citar  

  10. #8
    Avatar de miuipower

    miuipower está desconectado
    Título:  en un lugar de la mancha Rango:  Usuario PREMIUM
    Fecha de ingreso
    Sep-2015
    Receptor
    formuler f1
    Firmware
    openld 3.0
    Nacionalidad
    Espana
    Ubicación
    en un lugar de la mancha.......
    Edad
    39
    Temas
    31
    Mensajes
    376


    a mi me paso algo parecido con un pen de 16gb, en formato fat32 tengo uno de 1gb y todo perfecto, lo particione bien con linux y arreando


    Citar Citar  

  11. Los siguientes usuarios agradecieron a miuipower por su mensaje :

    caphowdy (06-09-16)

Subir