Resultados 1 al 4 de 4






Hola a todos, me inicio en el foro con un VU+ Solo 4k


Estás en el tema Hola a todos, me inicio en el foro con un VU+ Solo 4k dentro del subforo Bienvenidas y presentaciones en LonasDigital. pues eso, soy muy novato en este tipo de decos (con linux), espero aprender con vosotros y si puedo colaborar en algo pues ahí estaré, me inicio con un VU+ Solo 4k con una tv sony con 4K y HDR. lo he recibido hoy mismo y estoy explorandolo un poco, aunque el primer problema es que al ponerlo en 2160p me sale como en 16 colores, probando 5 cables hdmi incluido el que dan con el deco y probado también todos los puertos HDMI de la tv. en fin espero dar con la tecla, demomento lo tengo en 1080p...



Este tema tuvo 647 Visitas y 3 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de elrabas

    elrabas ha iniciado este hilo.
    elrabas está desconectado
    Título:  Usuario Registrado Rango:  Usuario Registrado
    Fecha de ingreso
    May-2016
    Temas
    1
    Mensajes
    2


    pues eso, soy muy novato en este tipo de decos (con linux), espero aprender con vosotros y si puedo colaborar en algo pues ahí estaré, me inicio con un VU+ Solo 4k con una tv sony con 4K y HDR.
    lo he recibido hoy mismo y estoy explorandolo un poco, aunque el primer problema es que al ponerlo en 2160p me sale como en 16 colores, probando 5 cables hdmi incluido el que dan con el deco y probado también todos los puertos HDMI de la tv. en fin espero dar con la tecla, demomento lo tengo en 1080p que se ve bien.
    un saludo a tod@s
    SOLUCIONADO (ver unos post mas abajo)
    Última edición por elrabas; 11-05-16 a las 22:24 Razón: solucionado


    Citar Citar  




  2. #2
    Avatar de Arduramix

    Arduramix está desconectado
    Título:  Quitarme el PREMIUM YA Rango:  Usuario PREMIUM
    Fecha de ingreso
    Jul-2010
    Nacionalidad
    Tenerife
    Temas
    127
    Mensajes
    4,516


    Para resoluciones mayores a 1080p se recomienda un cable HDMI 1.4, los 1.3 e inferiores no son compatibles en su totalidad.


    Citar Citar  

  3. Los siguientes usuarios agradecieron a Arduramix por su mensaje :

    Orsat (10-05-16)

  4. #3
    Avatar de leobaker

    leobaker está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Apr-2016
    Temas
    2
    Mensajes
    20


    Prueba con el "Espacio de color HDMI", creo que lo leí por ahi...

    Saludos cordiales,
    ;-)


    Citar Citar  

  5. Los siguientes usuarios agradecieron a leobaker por su mensaje :

    elrabas (11-05-16)

  6. #4
    Avatar de elrabas

    elrabas ha iniciado este hilo.
    elrabas está desconectado
    Título:  Usuario Registrado Rango:  Usuario Registrado
    Fecha de ingreso
    May-2016
    Temas
    1
    Mensajes
    2


    gracias a todos, copio lo mismo que he puesto en otro foro (he dado con la solucion)

    hola a tod@s, ayer recibí mi deco Solo4k, pues mi sorpresa fué que al seleccionar la resolución 4k en el deco (2160p) me salia la imagen en tonos verdes y rosas (como en la foto que adjunto).



    bueno pues indagando he dado con la solución y aquí os la dejo.
    -Lo primero es tener instalado el BlackHole 3.0.2E (desconozco si se puede con otra imagen, solo lo he probado en esta) dado que tiene una función que en la imagen que traía de casa el deco no la tenia (o no la encontré yo)
    -ir a *MENU* - *CONFIGURACION* - *SISTEMA* - *CONFIGURAR A/V* y en *HDMI Colorspace* elegir RGB
    -cambiamos a la resolución 2160p y listo ya se verá como toca


    PD: si aun así se sigue viendo igual, en mi caso (TV SONY 55X8509C) tengo que irme a:
    *HOME*-*Ajustes*-*Entradas Externas*-seleccionar el HDMI donde tienes el deco y seleccionar *Formato mejorado en 4K*, reiniciar la tv y ahora esa entrada HDMI tiene compatibilidad con el 4k del deco.


    decir también que durante el problema, probé 5 cables HDMI distintos (ninguno era 2.0) y también probé todas las entradas HDMI y seguía haciendo lo mismo, ahora lo tengo con un cable HDMI 1.4 y funciona perfecto.
    a modo informativo estas son las Resoluciones que acepta mi tv en cada HDMI:
    3840 x 2160/24p (HDMI 2/3) YES
    3840 x 2160/25p (HDMI 2/3) YES
    3840 x 2160/30p (HDMI 2/3) YES
    3840 x 2160/50p (HDMI 2/3) YES
    3840 x 2160/60p (HDMI 2/3) YES
    4096 x 2160/24p (HDMI 2/3) YES
    1080 / 24p (HDMI™ only) YES
    480 / 60i YES
    480 / 60p YES
    576 / 50i YES
    576 / 50p YES
    720 / 24p (HDMI™ only) YES
    720 / 30p (HDMI™ only) YES
    720 / 50p YES
    720/60p YES
    1080 / 60i YES
    1080 / 50i YES
    1080 / 30p (HDMI™ only) YES
    1080 / 60p (HDMI™ /Component) YES
    1080 / 50p (HDMI™ /Component) YES


    Citar Citar  

  7. Los siguientes usuarios agradecieron a elrabas por su mensaje :

    leobaker (12-05-16)

Temas similares

  1. Hola a todos los de foro
    Por palaudaries en el foro Bienvenidas y presentaciones
    Respuestas: 6
    Último mensaje: 02-09-11, 03:36
  2. Hola a todos los amigos del foro
    Por slayercannibal en el foro Bienvenidas y presentaciones
    Respuestas: 11
    Último mensaje: 14-02-11, 20:42
  3. hola a todos, los miembros del foro
    Por lupim en el foro Bienvenidas y presentaciones
    Respuestas: 10
    Último mensaje: 31-08-10, 15:40
  4. hola a todos y enhorabuena por el foro
    Por monchostar en el foro Bienvenidas y presentaciones
    Respuestas: 11
    Último mensaje: 12-07-08, 14:22
  5. Hola a todos los integrantes de foro
    Por goncabe en el foro Bienvenidas y presentaciones
    Respuestas: 5
    Último mensaje: 29-05-08, 17:18
Subir