Problema: Cargando 49%



Resultados 1 al 5 de 5


Problema: Cargando 49%


Estás en el tema Problema: Cargando 49% dentro del subforo Reportes de fallos en LonasDigital. Versión de OpenLD: 2.9 Versión y Fecha del bootloader (CFE): 3.9.2 Modelo de Receptor: Azbox ME Descripción del fallo: Al instalar el firmware en 29/05/2016 en Webif, y el receptor se reinicia para completar la instalación, la carga es no más de 49%. He probado la versión para USB y el problema sigue siendo el mismo. Observaciones a tener en cuenta:...



Este tema tuvo 425 Visitas y 4 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de tiaggao
    tiaggao está desconectado
    Titulo: Usuario Registrado Rango: Usuario Registrado
    Fecha de ingreso
    Jun-2016
    Edad
    36
    Mensajes
    1


    Versión de OpenLD: 2.9

    Versión y Fecha del bootloader (CFE): 3.9.2

    Modelo de Receptor: Azbox ME

    Descripción del fallo: Al instalar el firmware en 29/05/2016 en Webif, y el receptor se reinicia para completar la instalación, la carga es no más de 49%. He probado la versión para USB y el problema sigue siendo el mismo.

    Observaciones a tener en cuenta:

    Archivo enigma2_crash: http://odisealinux.com/Firmwares/AzB...0529_webif.zip





    Enviar MPPM  Citar Citar  


  2. Sat25.com - Comprometidos con la mejor calidad


  3. #2
    Avatar de Arduramix
    Arduramix está desconectado
    Titulo: Va por ti Masidel Rango: Super Moderador
    Fecha de ingreso
    Jul-2010
    Receptor
    DM500+
    Image/Firm
    Arkane v5
    Nacionalidad
    Tenerife
    Ubicación
    Donde puedo verte
    Mensajes
    3,851


    1º Deberias leerte las normas del foro, aceptarlas y despues ir a presentaciones y hacer lo correspondiente.
    No se da soporte por MP.
    No se permite ningun tema ilegal en este foro (IKS, KEYS, FLORES, DONGLES, ITCAM, etc...)


    Enviar MPPM  Citar Citar  

  4. #3
    Fecha de ingreso
    Sep-2006
    Receptor
    Formuler F1
    Image/Firm
    OpenLD-3.0
    Nacionalidad
    Espana
    Ubicación
    Planeta Marte
    Edad
    36
    Mensajes
    22,205


    Cita Iniciado por tiaggao Ver mensaje
    Versión de OpenLD: 2.9

    Versión y Fecha del bootloader (CFE): 3.9.2

    Modelo de Receptor: Azbox ME

    Descripción del fallo: Al instalar el firmware en 29/05/2016 en Webif, y el receptor se reinicia para completar la instalación, la carga es no más de 49%. He probado la versión para USB y el problema sigue siendo el mismo.

    Observaciones a tener en cuenta:

    Archivo enigma2_crash: http://odisealinux.com/Firmwares/AzB...0529_webif.zip

    Puedes pasarme el archivo log del error? Es fundamental para poder ver que es lo que sucede y poder solucionarlo.

    Gracias

    Si te gustó este post, dale arriba a los botones de Me gusta (facebook) Twitter y google +1 que no te llevará ni 5 segundos xD

    Recuerda:
    El trabajo que realizo es de manera altruista y seguirá siendo así siempre, pero nunca viene mal un poco de ayuda,apoyo y motivación para continuar creando y creciendo en lo que uno realiza.
    Si estas satisfecho y te apetece,puedes contribuir con una donación :

    No se resuelven dudas por Privados ni por E-mail,las incidencias se consultan en el foro y se resuelven entre todos.

    Sígueme en Twitter: https://twitter.com/javilonas


    Enviar MPPM  Citar Citar  

  5. #4
    Fecha de ingreso
    Sep-2006
    Receptor
    Formuler F1
    Image/Firm
    OpenLD-3.0
    Nacionalidad
    Espana
    Ubicación
    Planeta Marte
    Edad
    36
    Mensajes
    22,205


    Up!! ¿hay archivo log? si no es así se cerrará el hilo. Es fundamental adjuntar un log del error para poder depurarlo.
    Si te gustó este post, dale arriba a los botones de Me gusta (facebook) Twitter y google +1 que no te llevará ni 5 segundos xD

    Recuerda:
    El trabajo que realizo es de manera altruista y seguirá siendo así siempre, pero nunca viene mal un poco de ayuda,apoyo y motivación para continuar creando y creciendo en lo que uno realiza.
    Si estas satisfecho y te apetece,puedes contribuir con una donación :

    No se resuelven dudas por Privados ni por E-mail,las incidencias se consultan en el foro y se resuelven entre todos.

    Sígueme en Twitter: https://twitter.com/javilonas


    Enviar MPPM  Citar Citar  

  6. #5
    Avatar de Arduramix
    Arduramix está desconectado
    Titulo: Va por ti Masidel Rango: Super Moderador
    Fecha de ingreso
    Jul-2010
    Receptor
    DM500+
    Image/Firm
    Arkane v5
    Nacionalidad
    Tenerife
    Ubicación
    Donde puedo verte
    Mensajes
    3,851


    El problema de los azbox ME es que al ser totalmente diferentes a la serie Azbox HD.

    Con lo cual, si no hay tester al momento que se pide, no hay manera de poder solucionar nada.

    PD: O tester o cederle un azbox Me a lonas para que trapichee
    No se da soporte por MP.
    No se permite ningun tema ilegal en este foro (IKS, KEYS, FLORES, DONGLES, ITCAM, etc...)


    Enviar MPPM  Citar Citar  

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
  • Sobre Nosotros

    LonasDigital es una comunidad Online creada por y para los amantes de la Televisión por satélite y las nuevas tecnologías.

    En lonasdigital encontrarás todo sobre Receptores Sat, Antenas, TDT, Feeds, Seguridad y Redes, Softcams, Enigma2.

    También encontrarás firmwares e imágenes desarrollados por la comunidad, ayuda y soporte al usuario y mucho más, LonasDigital es el foro oficial de OpenLD.



    ¿A que esperas para Registrarte?

    hazte lonero y participa en la comunidad!!.

  • Patrocinador

    Sat25.com - Comprometidos con la mejor calidad

  •         
Subir