Resultados 1 al 4 de 4






kodi en vu solo se 2


Estás en el tema kodi en vu solo se 2 dentro del subforo Vu+ Solo SE en LonasDigital. Tengo una cuenta en realdebrid,abro kodi y arranca perfectamente,configuro usuario contaseña realdebrid en plugin pelis a la carta pero cada vez que quiero abrir un enlaze sale error realdebrid usuario contraseña estando configurados en el apartado correspondiente,hai que hacer alguna configuracion aparte o instalar algo mas para evitar ese error?...



Este tema tuvo 1359 Visitas y 3 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de benymail

    benymail ha iniciado este hilo.
    benymail está desconectado
    Título:  Usuario Registrado Rango:  Usuario Registrado
    Fecha de ingreso
    Sep-2006
    Ubicación
    orense
    Temas
    1
    Mensajes
    2


    Tengo una cuenta en realdebrid,abro kodi y arranca perfectamente,configuro usuario contaseña realdebrid en plugin pelis a la carta pero cada vez que quiero abrir un enlaze sale error realdebrid usuario contraseña estando configurados en el apartado correspondiente,hai que hacer alguna configuracion aparte o instalar algo mas para evitar ese error?



    Citar Citar  


  2. Sat25 - Patrocinador de LonasDigital


  3. #2
    Avatar de Arduramix

    Arduramix está desconectado
    Título:  Quitarme el PREMIUM YA Rango:  Usuario PREMIUM
    Fecha de ingreso
    Jul-2010
    Receptor
    Wetek Play
    Firmware
    OpenSPA Nand
    Nacionalidad
    Tenerife
    Temas
    136
    Mensajes
    4,630


    Puede que el host en realdebrid este en mantenimiento. Yo uso Alldebrid en lugar de Realdebrid, por que es mas efectivo y tiene los hosts caidos menos tiempo


    Citar Citar  

  4. #3
    Avatar de benymail

    benymail ha iniciado este hilo.
    benymail está desconectado
    Título:  Usuario Registrado Rango:  Usuario Registrado
    Fecha de ingreso
    Sep-2006
    Ubicación
    orense
    Temas
    1
    Mensajes
    2


    en kodi sistema android no da error solo en el kodi a traves del vu+


    Citar Citar  

  5. #4
    Avatar de Mala_Vida

    Mala_Vida está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Feb-2014
    Receptor
    Vu+Solo SEV2
    Nacionalidad
    Espana
    Ubicación
    Über alles
    Edad
    32
    Temas
    4
    Mensajes
    449


    Yo uso real debrid en solo se v2 y me funciona, excepto con openload. Mira que tengas bien puesto tanto el user como el pass.


    Citar Citar  

Subir