Resultados 1 al 4 de 4






Salida av Out...


Estás en el tema Salida av Out... dentro del subforo Formuler F3 en LonasDigital. Buenas tardes Amigos! Tengo un problema con la salida av del deco.. Al principio no funcionaba y después de tocar y volver a tocar, me doy cuenta q cambiando los colores de el rca consigo ponerlo ( rojo con rojo, amarillo con blanco y blanco con amarillo) es un cable míni Jack a rca y luego un adaptador a euroconector. Consigo ver la imagen pero cada vez que hay sonido se va la imagen, si desconecto el sonido, la imagen se ve bien. Si conecto el av y el hdmi a la misma televisión, la...



Este tema tuvo 433 Visitas y 3 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de lopez69

    lopez69 ha iniciado este hilo.
    lopez69 está desconectado
    Título:  Usuario Registrado Rango:  Usuario Registrado
    Fecha de ingreso
    Aug-2007
    Ubicación
    valladolid
    Edad
    28
    Temas
    1
    Mensajes
    4


    Buenas tardes Amigos!

    Tengo un problema con la salida av del deco.. Al principio no funcionaba y después de tocar y volver a tocar, me doy cuenta q cambiando los colores de el rca consigo ponerlo ( rojo con rojo, amarillo con blanco y blanco con amarillo) es un cable míni Jack a rca y luego un adaptador a euroconector. Consigo ver la imagen pero cada vez que hay sonido se va la imagen, si desconecto el sonido, la imagen se ve bien.
    Si conecto el av y el hdmi a la misma televisión, la tv la pongo en av y va perfecto( con el rca y hdmi a la misma tv) . En hdmi va todo bien.

    Este problema viene xq quiero modular la señal... Y necesito el hdmi para la tv y la salida av Out al moduladormodulador.

    El deco es nuevo y lo he probado con 2 formuler f3 distintos... A ver si me podéis exar una mano.

    Gracias, un saludo



    Citar Citar  




  2. #2
    Avatar de elcobo56

    elcobo56 está desconectado
    Título:  Usuario PREMIUM Rango:  Usuario PREMIUM
    Fecha de ingreso
    Mar-2014
    Receptor
    G Quad Plus
    Firmware
    OpenLD 3.0
    Nacionalidad
    Espana
    Ubicación
    Linares (Jaén)
    Temas
    34
    Mensajes
    2,042


    A mi me pasó con uno de los dos formuler 3 que pedí para preparar y la culpa era del cable jack, era nuevo pero no lo reconocía el deco, cambié de marca de cable y solucionado.


    GigaBlue Quad Plus


    Tuner Sat DVB-S2, Astra, Tuner TDT/T2, 2,5" HDD 500 GB con OpenLD 3.0






    Citar Citar  

  3. Los siguientes usuarios agradecieron a elcobo56 por su mensaje :

    Orsat (17-06-16)

  4. #3
    Avatar de lopez69

    lopez69 ha iniciado este hilo.
    lopez69 está desconectado
    Título:  Usuario Registrado Rango:  Usuario Registrado
    Fecha de ingreso
    Aug-2007
    Ubicación
    valladolid
    Edad
    28
    Temas
    1
    Mensajes
    4


    Muchas gracias x contestar!!


    Si no es mucha molestia.. Me podrías decir que cable compraste?? Esque he probado 3 distintos y no hay maneramanera.. Gracias!!


    Citar Citar  

  5. #4
    Avatar de elcobo56

    elcobo56 está desconectado
    Título:  Usuario PREMIUM Rango:  Usuario PREMIUM
    Fecha de ingreso
    Mar-2014
    Receptor
    G Quad Plus
    Firmware
    OpenLD 3.0
    Nacionalidad
    Espana
    Ubicación
    Linares (Jaén)
    Temas
    34
    Mensajes
    2,042


    Cita Iniciado por lopez69 Ver mensaje
    Muchas gracias x contestar!!


    Si no es mucha molestia.. Me podrías decir que cable compraste?? Esque he probado 3 distintos y no hay maneramanera.. Gracias!!
    Pues lo llevé a la tienda el que no iba y me dio otro el muchacho, se lo puse a mi sobrina y se quedó allí la cajita donde venía, si acaso no la ha tirado se lo comento y te lo digo


    GigaBlue Quad Plus


    Tuner Sat DVB-S2, Astra, Tuner TDT/T2, 2,5" HDD 500 GB con OpenLD 3.0






    Citar Citar  

  6. Los siguientes usuarios agradecieron a elcobo56 por su mensaje :

    Orsat (17-06-16)

Subir