Resultados 1 al 5 de 5






problemas reproducir fuera red local


Estás en el tema problemas reproducir fuera red local dentro del subforo Vu+ Zero en LonasDigital. hola a todos, todo me funcionaba perfectamente hasta ayer po la tarde y por mas que pruebo cosas no doy con que puede estar fallando ahora, lo tenia configurado de la siguiente manera http://user:pass@ip_de_casa:8001/1:0............. en ip_de_casa estoy utilizando un ddns y se conectaba correctamente pero ahora nada, solo puedo conectarme de la siguiente manera http://ip_del_deco:8001/1:0..................... A que puede ser debido esto??????? Un saludo....



Este tema tuvo 540 Visitas y 4 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de Pacx

    Pacx ha iniciado este hilo.
    Pacx está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Apr-2016
    Temas
    4
    Mensajes
    14


    hola a todos, todo me funcionaba perfectamente hasta ayer po la tarde y por mas que pruebo cosas no doy con que puede estar fallando ahora, lo tenia configurado de la siguiente manera
    http://user:pass@ip_de_casa:8001/1:0............. en ip_de_casa estoy utilizando un ddns y se conectaba correctamente pero ahora nada, solo puedo conectarme de la siguiente manera
    http://ip_del_deco:8001/1:0.....................

    A que puede ser debido esto???????

    Un saludo.



    Citar Citar  


  2. Sat25 - Patrocinador de LonasDigital


  3. #2
    Avatar de Arduramix

    Arduramix está desconectado
    Título:  Quitarme el PREMIUM YA Rango:  Usuario PREMIUM
    Fecha de ingreso
    Jul-2010
    Receptor
    Wetek Play
    Firmware
    OpenSPA Nand
    Nacionalidad
    Tenerife
    Temas
    135
    Mensajes
    4,625


    Puertos? dyndns correcto? ip del deco cambiada?

    Esas son las causas mas probables


    Citar Citar  

  4. Los siguientes usuarios agradecieron a Arduramix por su mensaje :

    Orsat (21-07-16)

  5. #3
    Avatar de Pacx

    Pacx ha iniciado este hilo.
    Pacx está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Apr-2016
    Temas
    4
    Mensajes
    14


    La ip del deco la tengo permanente en el router, el ddns es correcto y los puertos abiertos, antes funcionaba correctamente pero desde ayer sin tocar nada no tira



    Citar Citar  

  6. #4
    Avatar de Pacx

    Pacx ha iniciado este hilo.
    Pacx está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Apr-2016
    Temas
    4
    Mensajes
    14


    por lo visto no es solo problema con el deco, con mi ip publica no puedo acceder desde el exterior a mi pc, nas, etc....


    Citar Citar  

  7. #5
    Avatar de Pacx

    Pacx ha iniciado este hilo.
    Pacx está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Apr-2016
    Temas
    4
    Mensajes
    14


    solucionado era problema del router de ono que lo tengo como bridge y los c... de vodafone ono me lo han reseteado sin previo aviso y me lo han desconfigurado totalmente.


    Citar Citar  

Subir