Resultados 1 al 5 de 5






Problema al cargar open ld 2.9


Estás en el tema Problema al cargar open ld 2.9 dentro del subforo GigaBlue HD 800 se en LonasDigital. buenas tardes chicos, tengo un GB800SE actualmente tengo la LD 2.5 y estoy intentando poner la 2.9 del maestro lonas el caso es que introduzco el pen le doy al OK del deco hace todo el proceso de que la esta cargando se inicia el deco me meto en informacion y me aparece que sigo teniendo la antigua LD2.5. que estoy haciendo mal?...



Este tema tuvo 354 Visitas y 4 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de segurasharing1

    segurasharing1 ha iniciado este hilo.
    segurasharing1 está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Aug-2012
    Receptor
    giga 800 ue
    Firmware
    open LD 1.8
    Nacionalidad
    Espana
    Ubicación
    JAEN
    Temas
    28
    Mensajes
    321


    buenas tardes chicos,

    tengo un GB800SE actualmente tengo la LD 2.5 y estoy intentando poner la 2.9 del maestro lonas

    el caso es que introduzco el pen le doy al OK del deco hace todo el proceso de que la esta cargando se inicia

    el deco me meto en informacion y me aparece que sigo teniendo la antigua LD2.5.

    que estoy haciendo mal?

    un saludo..



    Citar Citar  




  2. #2
    Avatar de elcobo56

    elcobo56 está desconectado
    Título:  Usuario PREMIUM Rango:  Usuario PREMIUM
    Fecha de ingreso
    Mar-2014
    Receptor
    G Quad Plus
    Firmware
    OpenLD 3.0
    Nacionalidad
    Espana
    Ubicación
    Linares (Jaén)
    Temas
    34
    Mensajes
    2,042


    Tienes el boot actualizado?


    GigaBlue Quad Plus


    Tuner Sat DVB-S2, Astra, Tuner TDT/T2, 2,5" HDD 500 GB con OpenLD 3.0






    Citar Citar  

  3. #3
    Avatar de segurasharing1

    segurasharing1 ha iniciado este hilo.
    segurasharing1 está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Aug-2012
    Receptor
    giga 800 ue
    Firmware
    open LD 1.8
    Nacionalidad
    Espana
    Ubicación
    JAEN
    Temas
    28
    Mensajes
    321


    pues el boot tengo el de 2012 y los drivers los de 2015..
    si hay algun boot reciente no encuentro el archivo donde lo podria encontrar?


    Citar Citar  

  4. #4
    Avatar de prometeoxl

    prometeoxl está desconectado
    Título:  Usuario PREMIUM Rango:  Usuario PREMIUM
    Fecha de ingreso
    Nov-2011
    Receptor
    GB Quad plus
    Nacionalidad
    Espana
    Temas
    8
    Mensajes
    59


    En la página odisealinux.com tienes las imágenes y los bootladers actualizados.


    Citar Citar  

  5. Los siguientes 2 Usuarios dieron las gracias a prometeoxl Por su Mensaje :

    elcobo56 (30-07-16), segurasharing1 (31-07-16)

  6. #5
    Avatar de segurasharing1

    segurasharing1 ha iniciado este hilo.
    segurasharing1 está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Aug-2012
    Receptor
    giga 800 ue
    Firmware
    open LD 1.8
    Nacionalidad
    Espana
    Ubicación
    JAEN
    Temas
    28
    Mensajes
    321


    Pues nada creo que era culpa del pen lo e cambiado y ya me a dejado meter la imagen
    Muchas gracias por todo
    Un saludo..


    Citar Citar  

Subir