Resultados 1 al 2 de 2






DiseqC 4x1 - SoloSE V2


Estás en el tema DiseqC 4x1 - SoloSE V2 dentro del subforo Imágenes Vu+ Solo SE en LonasDigital. Hola amigos, saludos desde Sudamérica. Soy nuevo en el mundo de los receptores con Enigma, adquirí un VU+ SoloSE V2, probé algunas imágenes y la de Lonas me pareció muy buena. El tema es que tengo algunas antenas a distintos, algunos poco conocidos para Uds por cuanto no tienen pisada por allá en Europa. Uso Diseqc 4x1 para eso. Para efecto de pruebas en el nuevo decodificador quise configurar dos antenas: 1era antena = 61W banda KU 2da antena = 55.5 banda C He utilizado la...



Este tema tuvo 229 Visitas y 1 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de pepepiguave

    pepepiguave ha iniciado este hilo.
    pepepiguave está desconectado
    Título:  Usuario Registrado Rango:  Usuario Registrado
    Fecha de ingreso
    Aug-2016
    Edad
    36
    Temas
    1
    Mensajes
    1


    Hola amigos, saludos desde Sudamérica.
    Soy nuevo en el mundo de los receptores con Enigma, adquirí un VU+ SoloSE V2, probé algunas imágenes y la de Lonas me pareció muy buena.
    El tema es que tengo algunas antenas a distintos, algunos poco conocidos para Uds por cuanto no tienen pisada por allá en Europa. Uso Diseqc 4x1 para eso. Para efecto de pruebas en el nuevo decodificador quise configurar dos antenas:
    1era antena = 61W banda KU
    2da antena = 55.5 banda C


    He utilizado la configuración simple, configurando el tuner A como Diseqc A/B, colocando en cada puerto uno de los satélites antes mencionados.
    En el momento de hacer un escaneo automático sólo me baja canales de la primera antena, de la segunda antena no detecta nada.


    Hay que tomar en cuenta alguna precisión que se me está pasando por alto?


    Quedo a la espera de su ayuda y sus comentarios.


    Muchas gracias.
    Saludos



    Citar Citar  


  2. QoinPro.com: Free Bitcoins every 24 hours


  3. #2
    Avatar de bianditz

    bianditz está desconectado
    Título:  Usuario PREMIUM Rango:  Usuario PREMIUM
    Fecha de ingreso
    Sep-2012
    Receptor
    GB Quad Plus
    Firmware
    LD 2.9
    Ubicación
    Oarsoaldea y Rioja
    Temas
    12
    Mensajes
    498


    A la hora de hacer la configuración del disecq, yo en principio que tengo un disecq para 2 antenas, lo tengo puesto tal que así:
    Llega a "ajustes de recepción" y ahí poner:
    Modo de configuración: avanzado
    Satelite: en mi caso, Astra 13
    LNB, LNB 1
    Prioridad, Auto
    LOF LNB Universal
    Modo voltaje : Polarización
    Voltaje incrementado: No
    Modo tono: Banda
    Modeo disecq: 1.0
    Disecq rápido: No
    Tone burst: Ninguno
    Disecq 1.0 comand: Puerto A
    Repetir secuencia: Sí

    Y luego ahí mismo ir a donde pone Satélite y poner: 13.0 E Hot Bird
    y cambiar los partados:
    LNB: LNB 2
    Y disecq comand: Puerto B
    Memorizar con OK

    Y así me funciona.
    GigaBlue Quad Plus (HDD 1 TB) +2 DVB-S {Disecq ( Astra + Hot Bird)} +DVB-T ( TDT HD) + DVB-C (Euskaltel)
    Panasonic Plasma 42' ( Salón)
    Samsung Plasma 43' (DVB-C) ( Dormitorio, con enlace inalámbrico Optoma WHD 200)
    Blaupunkt LCD 49' con recepción DVB-T, DVB-C (no operativo) y DVB SAT Disecq.
    Yamaha RX-V659 Dolby digital + JBL + Mission (central) + Yamaha (SubWoofer)

    Ex Mvision HD 300 Combo Net
    Ex Mvision HD 200 Combo
    Ex Axil AD 600
    Ex Echostar 2110 2CI Viaccess


    Citar Citar  

Subir