Resultados 1 al 4 de 4






Desincronización audio con vídeo


Estás en el tema Desincronización audio con vídeo dentro del subforo GigaBlue HD 800 se en LonasDigital. Hola Hace unos días que mi GB 800se se desincroniza audio y vídeo. Reseteo y funciona correcta unos segundos. Alguna idea? Gracias y Saludos...



Este tema tuvo 209 Visitas y 3 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de jota_emhe

    jota_emhe ha iniciado este hilo.
    jota_emhe está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Sep-2012
    Nacionalidad
    Espana
    Temas
    10
    Mensajes
    48


    Hola

    Hace unos días que mi GB 800se se desincroniza audio y vídeo.

    Reseteo y funciona correcta unos segundos.

    Alguna idea?

    Gracias y Saludos



    Citar Citar  




  2. #2
    Avatar de Arduramix

    Arduramix está desconectado
    Título:  Quitarme el PREMIUM YA Rango:  Usuario PREMIUM
    Fecha de ingreso
    Jul-2010
    Nacionalidad
    Tenerife
    Temas
    127
    Mensajes
    4,516


    Como no des mas datos sobre tu receptor (firmware, softcam, plugins, etc....) poco vamos a poder ayudarte


    Citar Citar  

  3. #3
    Avatar de jota_emhe

    jota_emhe ha iniciado este hilo.
    jota_emhe está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Sep-2012
    Nacionalidad
    Espana
    Temas
    10
    Mensajes
    48


    Hola

    Deco: Gigablue 800se

    Firmware: openmips 4.2 actualizado al día de hoy.

    Sofcam: tanto cccam como mgcamd.

    El caso es que hasta hace un par de días ningún problema.

    Saludos y Gracias


    Citar Citar  

  4. #4
    Avatar de jota_emhe

    jota_emhe ha iniciado este hilo.
    jota_emhe está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Sep-2012
    Nacionalidad
    Espana
    Temas
    10
    Mensajes
    48


    Hola a todos/as

    Averigüe algo nuevo.

    Conecté el deco a un amplificador y voilá! Sonido e Imagen totalmente sincronizados.

    Deco por hdmi a TV totalmente desincronizado. Cambié cable hdmi y fallo continúa.

    Saludos


    Citar Citar  

Subir