Resultados 1 al 2 de 2






Gigablue IPTV y NAS


Estás en el tema Gigablue IPTV y NAS dentro del subforo Receptores General (Dudas) en LonasDigital. Necesito acceder desde mi GigaIPTV a mi nuevo NAS Synology. El tema es que desde el GBQuad y el QBUE accedo sin problemas mediante el administrador de puntos de montaje, explorador de red, y usando el protocolo CIFS, y me aparecen todos los equipos. Una vez lo tengo automontado, creo un vinculo o acceso directo desde el EMC y a funcionar. Pero desde el IPTV veo al UE, al Quad, al Router... Y todos mediante CIFS también, por lo tanto el protocolo funciona. PERO JUSTO DESDE ESTE, EL NAS NO...



Este tema tuvo 336 Visitas y 1 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de aguilarmercader

    aguilarmercader ha iniciado este hilo.
    aguilarmercader está desconectado
    Título:  Viejo Troll Cascarrabias Rango:  Usuario PREMIUM
    Fecha de ingreso
    Sep-2012
    Receptor
    GQUAD-QUATRO
    Firmware
    LD 2.9 GTI
    Nacionalidad
    Espana
    Ubicación
    San Javier (MURCIA)
    Edad
    39
    Temas
    150
    Mensajes
    3,101


    Necesito acceder desde mi GigaIPTV a mi nuevo NAS Synology.

    El tema es que desde el GBQuad y el QBUE accedo sin problemas mediante el administrador de puntos de montaje, explorador de red, y usando el protocolo CIFS, y me aparecen todos los equipos. Una vez lo tengo automontado, creo un vinculo o acceso directo desde el EMC y a funcionar.

    Pero desde el IPTV veo al UE, al Quad, al Router... Y todos mediante CIFS también, por lo tanto el protocolo funciona. PERO JUSTO DESDE ESTE, EL NAS NO LO ENCUENTRA, ni poniendo a mano el tema en el menú experto.

    No se si probar otra imagen para ver si funciona y poder sacar conclusiones.

    P.d. Lo del epg en el GigaIPTV tampoco lo tengo solucionado todavía.

    Gracias.

    Saludos.


    Citar Citar  

  2. Los siguientes usuarios agradecieron a aguilarmercader por su mensaje :

    Orsat (03-09-16)


  3. QoinPro.com: Free Bitcoins every 24 hours


  4. #2
    Avatar de aguilarmercader

    aguilarmercader ha iniciado este hilo.
    aguilarmercader está desconectado
    Título:  Viejo Troll Cascarrabias Rango:  Usuario PREMIUM
    Fecha de ingreso
    Sep-2012
    Receptor
    GQUAD-QUATRO
    Firmware
    LD 2.9 GTI
    Nacionalidad
    Espana
    Ubicación
    San Javier (MURCIA)
    Edad
    39
    Temas
    150
    Mensajes
    3,101


    Sigo probando y perdiendo horas...

    GBquad como servidor en el salon
    GBipbox como cliente en dormitorio wifi
    GBue en la cocina wifi

    Todos tienen como disco mapeado el del quad del salon (cada uno un directorio dentro de /media/hd

    Además he creado enlaces simbólicos o accesos directos a las carpetas compartidas del synology.

    Funciona de lujo, desde la cocina grabo y reproduzco directamente por wifi (los datos están en el disco del quad del salón y el nas que también está en el salón).

    Pero el puñetero gbipbox es el que me da guerra (casi arrepentido...). No me encuentra el nas, aunque sí el resto de gigablues y sus correspondientes discos. Esto me ha obligado a usar el hd del quad para centrar las grabaciones, aunque mi intención era ponerlo en el nas.

    Entonces ahora desde el iptvbox del dormitorio puedo ver las grabaciones del salón y de la cocina, pero no puedo ver las carpetas del nas (que si veo desde el salón y desde la cocina) donde tengo los videos, fotos y música de la familia.

    De momento lo dejaré así, aunque está noche seguiré investigando; sobre todo porque de repente he conseguido que funcione el epg desde el iptvbox. Lo que no tengo claro es si sigue funcionando ni concretamente cómo lo he hecho, aunque tengo una idea.

    Lo dicho, aquí sigo dándole. El kit es por qué no me encuentra el nas.


    Saludos
    Saludos.


    Citar Citar  

  5. Los siguientes 2 Usuarios dieron las gracias a aguilarmercader Por su Mensaje :

    elcobo56 (03-09-16), Orsat (03-09-16)

Subir