Resultados 1 al 3 de 3






Consulta ayuda cccaminpho


Estás en el tema Consulta ayuda cccaminpho dentro del subforo CCcam en LonasDigital. Hola , pues el problema es que tenia el cccaminpho en un portetil con W 7 , y funcionaba bien igual q el csstudio, formatee el portatil para q lo gastara mi hijo, y ahora no los consigo hacer funcionar,Unable to connect to 192.168.1.5:16001 me sale esto ,podria ser que el puerto no estuviera abierto en el router?...



Este tema tuvo 409 Visitas y 2 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de jlggin

    jlggin ha iniciado este hilo.
    jlggin está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Sep-2012
    Nacionalidad
    Espana
    Temas
    10
    Mensajes
    20


    Hola , pues el problema es que tenia el cccaminpho en un portetil con W 7 , y funcionaba bien igual q el csstudio, formatee el portatil para q lo gastara mi hijo, y ahora no los consigo hacer funcionar,Unable to connect to 192.168.1.5:16001 me sale esto ,podria ser que el puerto no estuviera abierto en el router?



    Citar Citar  




  2. #2
    Avatar de jlggin

    jlggin ha iniciado este hilo.
    jlggin está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Sep-2012
    Nacionalidad
    Espana
    Temas
    10
    Mensajes
    20


    Tambien me sale esto,HTTP/1.1 401 Authorization Required, alguien sabe a que es debido?


    Citar Citar  

  3. #3
    Avatar de poco_loco

    poco_loco está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Jul-2016
    Edad
    42
    Temas
    1
    Mensajes
    24


    Prueba desde el Explorer o Chrome la ip:16001 y usa el usuario y contraseña. Si te aparece el cccam están bien los puertos.


    Citar Citar  

Subir