Resultados 1 al 11 de 11






consulta imagen gigablue hd se


Estás en el tema consulta imagen gigablue hd se dentro del subforo Imágenes GigaBlue HD 800se en LonasDigital. hola compaañeros que taL? llevo varios años sin trastear con mi deco y queria ponerme un poco al dia, tengo imagen openld 1.4 y he visto que ya esta la 2.9, mi pregunta es si merece la pena actualizar o me quedo con la que tengo? me refiero a si hay novedades.. mas fluidez etc, gracias y un saludo....



Este tema tuvo 483 Visitas y 10 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de magrebi

    magrebi ha iniciado este hilo.
    magrebi está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Jul-2012
    Nacionalidad
    Espana
    Temas
    10
    Mensajes
    59


    hola compaañeros que taL? llevo varios años sin trastear con mi deco y queria ponerme un poco al dia, tengo imagen openld 1.4 y he visto que ya esta la 2.9, mi pregunta es si merece la pena actualizar o me quedo con la que tengo? me refiero a si hay novedades.. mas fluidez etc, gracias y un saludo.



    Citar Citar  




  2. #2
    Avatar de Orsat

    Orsat está desconectado
    Título:  Amigo de mis amigos Rango:  Usuario PREMIUM
    Fecha de ingreso
    May-2015
    Receptor
    GB QUAD PLUS
    Firmware
    OpenLD 3.0
    Nacionalidad
    Espana
    Ubicación
    Entre los VIVOS
    Edad
    42
    Temas
    1
    Mensajes
    1,493


    Cita Iniciado por magrebi Ver mensaje
    hola compaañeros que taL? llevo varios años sin trastear con mi deco y queria ponerme un poco al dia, tengo imagen openld 1.4 y he visto que ya esta la 2.9, mi pregunta es si merece la pena actualizar o me quedo con la que tengo? me refiero a si hay novedades.. mas fluidez etc, gracias y un saludo.
    Buenas compañero , seguro que tiene telarañas tu deco de no trastear con él , yo desde mi humilde opinión creo que ya te toca actualizar si no te convence siempre puedes volver a la 1.4 , le haces una copia de la imagen y de la configuración y la guardas por si luego quieres volver .

    La OpenLD 2.9 que es la que yo tengo puesta a mí me va de lujo y novedades tienes muchas por que se han ido corrigiendo muchos fallos que había en las anteriores , como novedad guapa guapa lo del vtuner que es la leche , deberías de probarla de ti depende.

    PD: Si pones la 2.9 no te olvides de poner primero el último bootluader para tu deco que si no no te va a funcionar bien.

    Saludos compañero.
    AGRADECER NO CUESTA NADA PULSA ----->
    COLABORA CON EL PROYECTO - OPENLD
    https://www.paypal.me/Javilonas


    Citar Citar  

  3. Los siguientes 3 Usuarios dieron las gracias a Orsat Por su Mensaje :

    caphowdy (18-09-16), elcobo56 (01-12-16), magrebi (18-09-16)

  4. #3
    Avatar de magrebi

    magrebi ha iniciado este hilo.
    magrebi está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Jul-2012
    Nacionalidad
    Espana
    Temas
    10
    Mensajes
    59


    Cita Iniciado por Orsat Ver mensaje
    Buenas compañero , seguro que tiene telarañas tu deco de no trastear con él , yo desde mi humilde opinión creo que ya te toca actualizar si no te convence siempre puedes volver a la 1.4 , le haces una copia de la imagen y de la configuración y la guardas por si luego quieres volver .

    La OpenLD 2.9 que es la que yo tengo puesta a mí me va de lujo y novedades tienes muchas por que se han ido corrigiendo muchos fallos que había en las anteriores , como novedad guapa guapa lo del vtuner que es la leche , deberías de probarla de ti depende.

    PD: Si pones la 2.9 no te olvides de poner primero el último bootluader para tu deco que si no no te va a funcionar bien.

    Saludos compañero.
    buenas compañero,gracias por la respuesta.

    jaja ya ves hace bastante que no lo actualizo, creo que el bootluader de la 1.4 es el ultimo que salio si no recuerdo mal.. pero si me lo puedes confirmar mejor

    la copia de seguridad hay que hacerla con el deco o que programa?estoy un poco perdido.. llevo años sin trastear y la verdad que tengo ganas de actualizar y trastear un poco..


    lo del vtunner que es? he estado buscando y no me sale mucha informacion.. que es y para que sirve?gracias por tu ayuda compañerp, un saludo0.


    Citar Citar  

  5. Los siguientes usuarios agradecieron a magrebi por su mensaje :

    Orsat (18-09-16)

  6. #4
    Avatar de magrebi

    magrebi ha iniciado este hilo.
    magrebi está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Jul-2012
    Nacionalidad
    Espana
    Temas
    10
    Mensajes
    59


    que imagen me recomendais para gigablue hd se? tengo la version 1.4 de openled, para actulaizar a una version mas reciente por ejemplo 2.9 hace falta actualizar el bootlaader o nO?espero vuestra ayuda, gracias.


    Citar Citar  

  7. #5
    Avatar de elgala

    elgala está desconectado
    Título:  Usuario PREMIUM Rango:  Usuario PREMIUM
    Fecha de ingreso
    Jun-2014
    Receptor
    Gigaquadplus
    Firmware
    OpenLD-3.0
    Nacionalidad
    Espana
    Ubicación
    cadiz/malaga
    Temas
    15
    Mensajes
    400


    creo que si hay que actualizar el boot,de todas formas esperate que en breve estará la 3.0 en la sala premiun.
    Gigablue QUAD PLUS HD / 2 Tuner SAT DVB-S2 / Tuner TDT DVB-T2 / 2.5" HDD 1 TB.


    Citar Citar  

  8. Los siguientes 3 Usuarios dieron las gracias a elgala Por su Mensaje :

    elcobo56 (01-12-16), magrebi (19-09-16), Orsat (19-09-16)

  9. #6
    Avatar de magrebi

    magrebi ha iniciado este hilo.
    magrebi está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Jul-2012
    Nacionalidad
    Espana
    Temas
    10
    Mensajes
    59


    gracias compañero, la verdad que no se donde se mira la version del bootloader que llevo..y no se aun que version ld instalar, he de reconocer que la 1.4 me va genial, la 2.9 que tal va? un saludo.


    Citar Citar  

  10. #7
    Avatar de merjan

    merjan está desconectado
    Título:  Usuario PREMIUM Rango:  Usuario PREMIUM
    Fecha de ingreso
    Jul-2012
    Receptor
    GB 800HD SE
    Firmware
    OpenLD 2.9
    Nacionalidad
    Espana
    Ubicación
    ILLICE
    Temas
    1
    Mensajes
    10


    En el Giga HD800SE funciona la LD2.9? porque ami no me funciona el tunner, no se que pasa pero con la 1.8 si va el tunner pero con esta version nada de nada.


    Citar Citar  

  11. #8
    Avatar de falconeti

    falconeti está desconectado
    Título:  Usuario Avanzado Rango:  Usuario Avanzado
    Fecha de ingreso
    Aug-2012
    Nacionalidad
    Espana
    Temas
    55
    Mensajes
    678


    Cita Iniciado por merjan Ver mensaje
    En el Giga HD800SE funciona la LD2.9? porque ami no me funciona el tunner, no se que pasa pero con la 1.8 si va el tunner pero con esta version nada de nada.
    Funciona perfectamente, yo tengo la 2.9 recién instalada y va de PM



    Citar Citar  

  12. #9
    Avatar de Arkos

    Arkos está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Sep-2010
    Nacionalidad
    Espana
    Temas
    30
    Mensajes
    129


    Falconeti que versión de Gigablue tienes, la v1 o la v2?



    Citar Citar  

  13. #10
    Avatar de merjan

    merjan está desconectado
    Título:  Usuario PREMIUM Rango:  Usuario PREMIUM
    Fecha de ingreso
    Jul-2012
    Receptor
    GB 800HD SE
    Firmware
    OpenLD 2.9
    Nacionalidad
    Espana
    Ubicación
    ILLICE
    Temas
    1
    Mensajes
    10


    Ya esta solucionado, soy parguela y estaba configurandolo mal, es cierto va de lujo esta nueva version...


    Citar Citar  

  14. #11
    Avatar de falconeti

    falconeti está desconectado
    Título:  Usuario Avanzado Rango:  Usuario Avanzado
    Fecha de ingreso
    Aug-2012
    Nacionalidad
    Espana
    Temas
    55
    Mensajes
    678


    Cita Iniciado por Arkos Ver mensaje
    Falconeti que versión de Gigablue tienes, la v1 o la v2?
    Tendría que mirarlo, no recuerdo ahora



    Citar Citar  

Subir