Resultados 1 al 3 de 3






Transmission


Estás en el tema Transmission dentro del subforo Reportes de fallos en LonasDigital. He instalado este complemento que me parece de lo más útil. Y la verdad es que va como un tiro pero se congela el deco y hay que apagarlo de atrás. Es una pena. Es un gigablue x1....



Este tema tuvo 144 Visitas y 2 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de Koke_ruiz

    Koke_ruiz ha iniciado este hilo.
    Koke_ruiz está desconectado
    Título:  Usuario Registrado Rango:  Usuario Registrado
    Fecha de ingreso
    Aug-2016
    Edad
    38
    Temas
    1
    Mensajes
    4


    He instalado este complemento que me parece de lo más útil. Y la verdad es que va como un tiro pero se congela el deco y hay que apagarlo de atrás. Es una pena. Es un gigablue x1.





  2. Sat25.com - Comprometidos con la mejor calidad


  3. #2
    Avatar de tinieblas.

    tinieblas. está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Nov-2015
    Receptor
    Formuler F1
    Firmware
    OpenLD 2.9
    Nacionalidad
    Espana
    Ubicación
    Cerro Muriano
    Edad
    32
    Temas
    15
    Mensajes
    238


    Yo uso transmission en formuler f1 desde la openld 2.4 y la verdad es que nunca jamás me dejo pillado el deco y se de buena mano que en el f3 tampoco tiene ese problema...




  4. #3
    Avatar de lonas

    lonas está desconectado
    Título:  ✔ User Verified ™ Rango:  Admin & Developer
    Fecha de ingreso
    Sep-2006
    Receptor
    Formuler F1
    Firmware
    OpenLD-3.0
    Nacionalidad
    Espana
    Ubicación
    Planeta Marte
    Edad
    36
    Temas
    1601
    Mensajes
    22,984


    Cita Iniciado por Koke_ruiz Ver mensaje
    He instalado este complemento que me parece de lo más útil. Y la verdad es que va como un tiro pero se congela el deco y hay que apagarlo de atrás. Es una pena. Es un gigablue x1.
    Por favor, para hacer un reporte se precisa de mucha mas información tal y como se indica en la plantilla creada para hacer el reporte.

    Actualmente que se sepa no existe problema alguno con este plugin y OpenLD. Por lo menos con el que está en los addons de las versiones mas actuales (2.9 y 3.0).

    Un saludo
    Si te gustó este post, dale arriba a los botones de Me gusta (facebook) Twitter y google +1 que no te llevará ni 5 segundos xD

    Recuerda:
    El trabajo que realizo es de manera altruista y seguirá siendo así siempre, pero nunca viene mal un poco de ayuda,apoyo y motivación para continuar creando y creciendo en lo que uno realiza.
    Si estas satisfecho y te apetece,puedes contribuir con una donación :

    No se resuelven dudas por Privados ni por E-mail,las incidencias se consultan en el foro y se resuelven entre todos.

    Sígueme en Twitter: https://twitter.com/javilonas



  5. Los siguientes usuarios agradecieron a lonas por su mensaje :

    Orsat (20-09-16)

Subir