Resultados 1 al 2 de 2






Problemas con cccam


Estás en el tema Problemas con cccam dentro del subforo Ayuda General Enigma2 en LonasDigital. Buenas, A ver si alguien me puede echar una mano con un error que tengo en mi deco y no consigo solucionar. Ayer cuando encendí, imagen congelada. Cambio de canal, reinicio y todo igual. El servidor lo veo off. Cambio el servidor y me aseguro de uno que está ok, pero nada, sigue todo negro. Pruebo mil cosas y todo igual. Hoy pensando que el firm puede estar corrupto cambio la imagen, vuelvo a configurar la red, compruebo la señal de la antena, todo ok pero nada, el servidor sigo viendolo off....



Este tema tuvo 201 Visitas y 1 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de danivr

    danivr ha iniciado este hilo.
    danivr está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Jan-2013
    Nacionalidad
    Espana
    Temas
    3
    Mensajes
    9


    Buenas,
    A ver si alguien me puede echar una mano con un error que tengo en mi deco y no consigo solucionar. Ayer cuando encendí, imagen congelada. Cambio de canal, reinicio y todo igual. El servidor lo veo off. Cambio el servidor y me aseguro de uno que está ok, pero nada, sigue todo negro. Pruebo mil cosas y todo igual. Hoy pensando que el firm puede estar corrupto cambio la imagen, vuelvo a configurar la red, compruebo la señal de la antena, todo ok pero nada, el servidor sigo viendolo off. ¿Donde podría estar mi problema? No se que mas probar.. ¿Puede ser que el router me esté bloqueando la conexión? Según el deco, la red está OK,

    Saludos



    Citar Citar  


  2. Sat25.com - Comprometidos con la mejor calidad


  3. #2
    Avatar de Arduramix

    Arduramix está desconectado
    Título:  Va por ti Masidel Rango:  Administrador
    Fecha de ingreso
    Jul-2010
    Receptor
    DM500+
    Firmware
    Arkane v5
    Nacionalidad
    Tenerife
    Ubicación
    Donde puedo verte
    Temas
    116
    Mensajes
    3,963


    Si ves el servidor OFF, el problema esta en ESE servidor.

    Es local o remoto?
    No se da soporte por MP.
    No se permite ningun tema ilegal en este foro (IKS, KEYS, FLORES, DONGLES, ITCAM, etc...)


    Citar Citar  

Subir