Resultados 1 al 6 de 6






antena comunitaria y poco señal


Estás en el tema antena comunitaria y poco señal dentro del subforo Antenas y Sintonizacion TDT en LonasDigital. Hola tod@s , tenemos antena comunitaria (sat Astra 19,2) y tengo un qviart combo,el señal tenia siempre entre 35-40% pero veía bien hasta este semana que imágenes empiezan pixeleados , me gustaria alguien me ayude por favor. Gracias de antemano...



Este tema tuvo 268 Visitas y 5 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de fabrizio

    fabrizio ha iniciado este hilo.
    fabrizio está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Nov-2015
    Receptor
    qviart ,Iris
    Temas
    1
    Mensajes
    5


    Hola tod@s , tenemos antena comunitaria (sat Astra 19,2) y tengo un qviart combo,el señal tenia siempre entre 35-40% pero veía bien hasta este semana que imágenes empiezan pixeleados , me gustaria alguien me ayude por favor. Gracias de antemano

    Última edición por fabrizio; 28-09-16 a las 18:24


    Citar Citar  


  2. Sat25.com - Comprometidos con la mejor calidad


  3. #2
    Avatar de chema1954

    chema1954 está desconectado
    Título:  Usuario PREMIUM Rango:  Usuario PREMIUM
    Fecha de ingreso
    Jun-2013
    Receptor
    GB UE Plus
    Firmware
    OpenLD-3.0
    Nacionalidad
    Espana
    Ubicación
    08291
    Temas
    4
    Mensajes
    85


    Tendras que comprobar que no la haya movido el viento,llamar al antenista.
    Un saludo


    Citar Citar  

  4. Los siguientes usuarios agradecieron a chema1954 por su mensaje :

    fabrizio (01-10-16)

  5. #3
    Avatar de chema1954

    chema1954 está desconectado
    Título:  Usuario PREMIUM Rango:  Usuario PREMIUM
    Fecha de ingreso
    Jun-2013
    Receptor
    GB UE Plus
    Firmware
    OpenLD-3.0
    Nacionalidad
    Espana
    Ubicación
    08291
    Temas
    4
    Mensajes
    85


    Tambien a veces el LNB de estar a la interperie se desace de los cambios de temperatura,mira a ver si tiene roto el capuchon que mira a la parabola


    Citar Citar  

  6. Los siguientes usuarios agradecieron a chema1954 por su mensaje :

    fabrizio (01-10-16)

  7. #4
    Avatar de Hackteam

    Hackteam está desconectado
    Título:  Baneado Rango:  Usuario Baneado
    Fecha de ingreso
    Sep-2016
    Nacionalidad
    Andorra
    Temas
    0
    Mensajes
    10


    Cita Iniciado por fabrizio Ver mensaje
    Hola tod@s , tenemos antena comunitaria (sat Astra 19,2) y tengo un qviart combo,el señal tenia siempre entre 35-40% pero veía bien hasta este semana que imágenes empiezan pixeleados , me gustaria alguien me ayude por favor. Gracias de antemano
    Puedes llamar al antenista, tal y como te comenta @chema1954 y sino, tener que comprar un amplificador de señal. Aunque yo empezaría por la 1ª opción.


    Citar Citar  

  8. Los siguientes usuarios agradecieron a Hackteam por su mensaje :

    fabrizio (01-10-16)

  9. #5
    Avatar de fabrizio

    fabrizio ha iniciado este hilo.
    fabrizio está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Nov-2015
    Receptor
    qviart ,Iris
    Temas
    1
    Mensajes
    5


    Muchísimas gracias a todos por contestarme . saludos a todos


    Citar Citar  

  10. #6
    Avatar de C_aeronáutico

    C_aeronáutico está desconectado
    Título:  Amigo Rango:  Usuario Avanzado
    Fecha de ingreso
    Feb-2011
    Receptor
    Gigablue UE
    Firmware
    OpenLD 2.6
    Nacionalidad
    Espana
    Temas
    8
    Mensajes
    738


    Hombre si la antena es comunitaria.

    Primero preguntaría a un vecino si tiene mala recepción. Si es así avisaría a la comunidad el problema.

    Si el vecino lo ve bien habría que revisar la instalación interna tanto de la comunidad como de la vivienda.


    Salu2
    Sólo sé .....coño se me ha olvidado.





    Citar Citar  

Subir