Resultados 1 al 4 de 4






PROBLEMAS CON EL hdmi


Estás en el tema PROBLEMAS CON EL hdmi dentro del subforo GigaBlue HD 800 se en LonasDigital. buenas , he tenido un deco algo parado una temporado, pero me he dado cuenta que cuando lo he puesto andar me hace cosas raras, le he puesto la ultima imagen del maestro, pero no se escucha nada y de vez en cuando se va la imagen y me dice la tele sin señal , pierde la señal del hdmi, he cambiado de cables y de tele, incluso cojo la misma conexion de otro deco y nada, alguien sabe a q puiede ser debido...



Este tema tuvo 159 Visitas y 3 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de Migueli11500

    Migueli11500 ha iniciado este hilo.
    Migueli11500 está desconectado
    Título:  Usuario Avanzado Rango:  Usuario Avanzado
    Fecha de ingreso
    Apr-2013
    Receptor
    Giga 800plus
    Firmware
    ld 1.4
    Nacionalidad
    Espana
    Ubicación
    cadiz
    Temas
    85
    Mensajes
    627


    buenas , he tenido un deco algo parado una temporado, pero me he dado cuenta que cuando lo he puesto andar me hace cosas raras, le he puesto la ultima imagen del maestro, pero no se escucha nada y de vez en cuando se va la imagen y me dice la tele sin señal , pierde la señal del hdmi, he cambiado de cables y de tele, incluso cojo la misma conexion de otro deco y nada, alguien sabe a q puiede ser debido



    Citar Citar  




  2. #2
    Avatar de Arduramix

    Arduramix está desconectado
    Título:  Quitarme el PREMIUM YA Rango:  Usuario PREMIUM
    Fecha de ingreso
    Jul-2010
    Nacionalidad
    Tenerife
    Temas
    127
    Mensajes
    4,516


    puede ser que el propio conector hdmi del receptor este estropeado y necesite ser sustituido


    Citar Citar  

  3. #3
    Avatar de Migueli11500

    Migueli11500 ha iniciado este hilo.
    Migueli11500 está desconectado
    Título:  Usuario Avanzado Rango:  Usuario Avanzado
    Fecha de ingreso
    Apr-2013
    Receptor
    Giga 800plus
    Firmware
    ld 1.4
    Nacionalidad
    Espana
    Ubicación
    cadiz
    Temas
    85
    Mensajes
    627


    pero el conector esta en la placa y sera complicado no,. hablo desde la ignorancia


    Citar Citar  

  4. #4
    Avatar de Arduramix

    Arduramix está desconectado
    Título:  Quitarme el PREMIUM YA Rango:  Usuario PREMIUM
    Fecha de ingreso
    Jul-2010
    Nacionalidad
    Tenerife
    Temas
    127
    Mensajes
    4,516


    Te lo tendria que sustituir el SAT o un tecnico especializado en electronica.


    Citar Citar  

Subir