Resultados 1 al 3 de 3






Ayuda - problemas buscar canales


Estás en el tema Ayuda - problemas buscar canales dentro del subforo Ayuda General Enigma2 en LonasDigital. Buenas, antes de que nada agradecer a todas las personas que estén leyendo este mensaje. No se muy bien si este mensaje esta bien escrito en este hilo. Mi problema es que he conectado un vu+ se v2 en casa de un amigo, configurado con openspa 6.0 y ccam 2.1.3. Todo correcto, hice búsqueda de canales con la siguiente configuración: Sintonizador A: tipo: sencillo / Modo : Uno / satelite: Astra 1KR / Astra 1L / Astra 1M / Astra 1N (19.2°E) / Disq: No Sintonizador B: igual a A / conectado...



Este tema tuvo 210 Visitas y 2 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de djru

    djru ha iniciado este hilo.
    djru está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    May-2016
    Edad
    34
    Temas
    2
    Mensajes
    6


    Buenas, antes de que nada agradecer a todas las personas que estén leyendo este mensaje. No se muy bien si este mensaje esta bien escrito en este hilo.

    Mi problema es que he conectado un vu+ se v2 en casa de un amigo, configurado con openspa 6.0 y ccam 2.1.3. Todo correcto, hice búsqueda de canales con la siguiente configuración:

    Sintonizador A: tipo: sencillo / Modo : Uno / satelite: Astra 1KR / Astra 1L / Astra 1M / Astra 1N (19.2°E) / Disq: No

    Sintonizador B: igual a A / conectado a A ( creo que probé ambas opciones)

    Perfecto y encontró 284. Hasta ahí correcto.

    ----------------------------

    Llevo el receptor a mi casa y realizo la misma búsqueda de canales, con los mismos parámetros de antes, y solo encuentra 30, de los cuales algunos son Tve1 HD, movistar partidazo, Bein,.. Los de fútbol los veo.

    Como ambos pisos tiran de antena Comunitaria, En un primer momento he pensado que puede ser de la antena, pero resulta que si conecto el cable de satélite en vez de al vu+, a mi tele Samsung que es de las nuevas y realizó búsqueda de canales satélite por cable.

    Con los parámetros: Buscar en astra 19.2. Me encuentra unos 200 canales, pero claro no los puedo ver. Me interesaría encontrar todos los canales en el vu+.

    Me baje listas de canales comunitarias, pero nada importo bien las listas, pero claro muchos canales no se me ven porque no recibo señal y dice "problema o fallo sintonización". He visto que la señal de los canales del piso1(mi amigo) sale perfecta y se ven todos los canales perfectos, en mi piso, y recibo algo menos de intensidad en los canales que veo, en los que no veo, no recibo señal. como muestro en las fotos.

    ¿Podríais ayudarme, a alguien le ha pasado? No se muy bien si llamar a un antenista o puedo hacer alguna modificación en el aparato o sintonizador, y probar alguna otra opción antes. Por si fuera algo de frecuencias o algo..

    La verdad que el echo de que en la tele en mi casa, me encuentre todo y en el vu+ no, me tiene perdido.

    FotosEn casa de mi amigo

    busqueda-amigo.jpgseñal-amigo.jpgseñal-amigo2.jpgseñal-amigo-global.jpg


    Foto en mi casa:

    Imagen de uno de los pocos canales que cojo: Tve1 HD


    señal-mi-casa.jpg


    Los que no cojo, salen vacias las líneas de arriba.

    Muchas gracias
    Un saludo



    Citar Citar  




  2. #2
    Avatar de lonas

    lonas está desconectado
    Título:  ✔ User Verified ™ Rango:  Admin & Developer
    Fecha de ingreso
    Sep-2006
    Receptor
    Formuler F1
    Firmware
    OpenLD-3.0
    Nacionalidad
    Espana
    Ubicación
    Planeta Marte
    Edad
    36
    Temas
    1609
    Mensajes
    23,294


    No uso esa image así que no sabría indicarte los pasos para moverte por ella, pero seria interesante conocer como tienes configurado el sintonizador para la comunitaria, por que si lo tienes como indicas al principio del post, no es la config correcta.

    Saludos
    Si te gustó este post, dale arriba a los botones de Me gusta (facebook) Twitter y google +1 que no te llevará ni 5 segundos xD

    Recuerda:
    El trabajo que realizo es de manera altruista y seguirá siendo así siempre, pero nunca viene mal un poco de ayuda,apoyo y motivación para continuar creando y creciendo en lo que uno realiza.
    Si estas satisfecho y te apetece,puedes contribuir con una donación :

    No se resuelven dudas por Privados ni por E-mail,las incidencias se consultan en el foro y se resuelven entre todos.

    Sígueme en Twitter: https://twitter.com/javilonas


    Citar Citar  

  3. #3
    Avatar de kargom

    kargom está desconectado
    Título:  Usuario PREMIUM Rango:  Usuario PREMIUM
    Fecha de ingreso
    May-2011
    Receptor
    Quad Plus
    Firmware
    OpenLD 3.0
    Nacionalidad
    Espana
    Ubicación
    Por ahi ando
    Edad
    54
    Temas
    6
    Mensajes
    478


    Para comunitaria, modo de configuracion avanzado, lnb1, en lof definido por el usuario, lof l 09750, lof h 10600 y umbral 12000, modo voltaje polarizacion, voltaje incrementado no, modo tono banda y diseqc ninguno
    ¡¡¡ENTRE TODOS PODEMOS MANTENER EL FORO VIVO, COLABORA CON ÉL!!!

    https://www.paypal.com/cgi-bin/websc...=XWECGLMQRQUCU





    Citar Citar  

  4. Los siguientes 2 Usuarios dieron las gracias a kargom Por su Mensaje :

    bianditz (08-02-17), lonas (08-02-17)

Etiquetas para este tema

Subir