Resultados 1 al 3 de 3






Consulta problema con cambio de router


Estás en el tema Consulta problema con cambio de router dentro del subforo Azbox HD Premium en LonasDigital. hola compañeros ,recientemente me han instalado la fibra y he cambiado de modem, cuya puerta de entrada es diferente, pero reconoce todos los dispositivos que se conectan, pero no mi azboz,ni conectándole el cable de red directamente,en el deco tengo el dhcp desactivado, tendría que activarlopara que le asignara una nueva ip,,tdos ls demás datos menos contaseñ wifi están bien ,pero debería conectar por cable directo. Gracias de antemano cuaquier ayuda será bienvenida...



Este tema tuvo 130 Visitas y 2 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de sador13

    sador13 ha iniciado este hilo.
    sador13 está desconectado
    Título:  Usuario Registrado Rango:  Usuario Registrado
    Fecha de ingreso
    Jan-2009
    Temas
    1
    Mensajes
    1


    hola compañeros ,recientemente me han instalado la fibra y he cambiado de modem, cuya puerta de entrada es diferente, pero reconoce todos los dispositivos que se conectan, pero no mi azboz,ni conectándole el cable de red directamente,en el deco tengo el dhcp desactivado, tendría que activarlopara que le asignara una nueva ip,,tdos ls demás datos menos contaseñ wifi están bien ,pero debería conectar por cable directo.
    Gracias de antemano cuaquier ayuda será bienvenida



    Citar Citar  




  2. #2
    Avatar de ojoswapos

    ojoswapos está desconectado
    Título:  Usuario PREMIUM Rango:  Usuario PREMIUM
    Fecha de ingreso
    Aug-2012
    Receptor
    800ue PLUS
    Firmware
    OpenLD3.0
    Nacionalidad
    Espana
    Ubicación
    Cordoba
    Edad
    39
    Temas
    2
    Mensajes
    105


    Asignale a tu azbox una ip fija que se encuentre dentro del rango de ips que el router asigne por dhcp.


    Citar Citar  

  3. #3
    Avatar de usuario24

    usuario24 está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Aug-2016
    Temas
    0
    Mensajes
    5


    Tienes que poner en el deco una ip dentro del rango de la puerta de enlace del router. Normalmente es 192.168.1.1 o 192.168.100.1


    Citar Citar  

Subir