Resultados 1 al 2 de 2






Pantallazo azul. Deco no arranca.


Estás en el tema Pantallazo azul. Deco no arranca. dentro del subforo Ayuda General Enigma2 en LonasDigital. ¡¡¡ Hola !!! Ante todo decir que soy muy novato en todo este tema aunque intento aprender todo lo que puedo. Espero no estar incumpliendo ninguna norma del foro escribiendo esto. De pronto no me arranca el deco. Sale un pantallazo azul 9919 y el deco se queda en bucle reiniciando una y otra vez apareciendo siempre este pantallazo azul. El firmware es OpenLD 2.9, kernel 3.3.1, Python 2.7.11...



Este tema tuvo 215 Visitas y 1 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de wolframio71

    wolframio71 ha iniciado este hilo.
    wolframio71 está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Sep-2017
    Temas
    2
    Mensajes
    8


    ¡¡¡ Hola !!!

    Ante todo decir que soy muy novato en todo este tema aunque intento aprender todo lo que puedo.

    Espero no estar incumpliendo ninguna norma del foro escribiendo esto.

    De pronto no me arranca el deco. Sale un pantallazo azul ERROR IMG_2074.jpg y el deco se queda en bucle reiniciando una y otra vez apareciendo siempre este pantallazo azul.

    El firmware es OpenLD 2.9, kernel 3.3.1, Python 2.7.11

    El deco es un AZBOX HD Premium con CPU Sigma.

    A ver si podeis ayudarme a solucionar este problema.

    Muchas gracias por adelantado.



    Citar Citar  


  2. Sat25 - Patrocinador de LonasDigital


  3. #2
    Avatar de novato

    novato está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Dec-2017
    Receptor
    Formuler F1
    Firmware
    Openld 3.0
    Nacionalidad
    Espana
    Ubicación
    Vizcaya
    Edad
    27
    Temas
    6
    Mensajes
    51


    Instala Openld 3.0
    Intentaste meter el firm original del deco, antes?
    Suerte!


    Citar Citar  

Subir