Resultados 1 al 4 de 4






Vendo Gigablue 800 ue plus combo con problema


Estás en el tema Vendo Gigablue 800 ue plus combo con problema dentro del subforo Vendo en LonasDigital. Vendo un gigablue con unos 2 años y que hasta hace una semana funcionaba sin problemas. Ahora el encender se pone la luz roja y no lee el pendrive. Mirando por el foro parece que encontraron la solución en este hilo https://www.lonasdigital.com/showthread.php?t=68697 Pero yo no soy nada manitas y paso de cargarmelo del todo. El deco viene con tu tarjeta de tdt. Precio 70€ envio incluido. http://i68.tinypic.com/2u3zms1.jpg...



Este tema tuvo 241 Visitas y 3 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de elmakin

    elmakin ha iniciado este hilo.
    elmakin está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Sep-2013
    Receptor
    GB800UEPLUS
    Nacionalidad
    Espana
    Ubicación
    Sevilla
    Edad
    31
    Temas
    14
    Mensajes
    34


    Vendo un gigablue con unos 2 años y que hasta hace una semana funcionaba sin problemas. Ahora el encender se pone la luz roja y no lee el pendrive. Mirando por el foro parece que encontraron la solución en este hilo https://www.lonasdigital.com/showthread.php?t=68697

    Pero yo no soy nada manitas y paso de cargarmelo del todo. El deco viene con tu tarjeta de tdt.

    Precio 70€ envio incluido.



    Última edición por elmakin; 15-09-17 a las 18:40


    Citar Citar  




  2. #2
    Avatar de Arduramix

    Arduramix está desconectado
    Título:  Usuario Experto Rango:  Usuario Experto
    Fecha de ingreso
    Jul-2010
    Nacionalidad
    Tenerife
    Temas
    125
    Mensajes
    4,492


    Por favor completa el hilo acorde a las normas, incluyendo lo que falta.

    - Fotografias reales.


    Citar Citar  

  3. #3
    Avatar de chema1954

    chema1954 está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Jun-2013
    Receptor
    GB UE Plus
    Firmware
    OpenLD-3.0
    Nacionalidad
    Espana
    Ubicación
    08291
    Temas
    4
    Mensajes
    114


    Ami me paso eso que a ti y lo solucioné despues le puse el boot y la openmips 6.1 y va divino no le pude poner la de lonas porque no la tiene acabada para el ue plus


    Citar Citar  

  4. #4
    Avatar de elmakin

    elmakin ha iniciado este hilo.
    elmakin está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Sep-2013
    Receptor
    GB800UEPLUS
    Nacionalidad
    Espana
    Ubicación
    Sevilla
    Edad
    31
    Temas
    14
    Mensajes
    34


    Cita Iniciado por chema1954 Ver mensaje
    Ami me paso eso que a ti y lo solucioné despues le puse el boot y la openmips 6.1 y va divino no le pude poner la de lonas porque no la tiene acabada para el ue plus
    posiblemente tenga fácil solución pero no estoy muy puesto y prefiero venderlo para comprarme otro.

    - - - Actualizado - - -

    Cita Iniciado por chema1954 Ver mensaje
    Ami me paso eso que a ti y lo solucioné despues le puse el boot y la openmips 6.1 y va divino no le pude poner la de lonas porque no la tiene acabada para el ue plus
    posiblemente tenga fácil solución pero no estoy muy puesto y prefiero venderlo para comprarme otro.


    Citar Citar  

Subir