Resultados 1 al 2 de 2






Los portugueses no se ven


Estás en el tema Los portugueses no se ven dentro del subforo CCcam en LonasDigital. Que tal amigos mirad tengo una Cccam para astra y hispasat y resulta que en astra no tengo problemas pero en hispasat solo veo los españoles y los portugueses ninguno, he metido a mano las lineas tengo de media señal 74% de calidad 94% es un Qviart Unic el prometheus está esconectado tiene algo que ver o solo las lineas tendria que verse sin más, gracias Un saludo...



Este tema tuvo 140 Visitas y 1 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de pretoririan

    pretoririan ha iniciado este hilo.
    pretoririan está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Feb-2013
    Nacionalidad
    Espana
    Temas
    5
    Mensajes
    17


    Que tal amigos mirad tengo una Cccam para astra y hispasat y resulta que en astra no tengo problemas pero en hispasat solo veo los españoles y los portugueses ninguno, he metido a mano las lineas tengo de media señal 74% de calidad 94% es un Qviart Unic el prometheus está esconectado tiene algo que ver o solo las lineas tendria que verse sin más, gracias

    Un saludo



    Citar Citar  




  2. #2
    Avatar de Arduramix

    Arduramix está desconectado
    Título:  Va por ti Masidel Rango:  Administrador
    Fecha de ingreso
    Jul-2010
    Receptor
    DM500+
    Firmware
    Arkane v5
    Nacionalidad
    Tenerife
    Ubicación
    Donde puedo verte
    Temas
    121
    Mensajes
    4,390


    Paga el abono y lo veras. Aqui no damos soporte aesos decos
    No se da soporte por MP.
    No se permite ningun tema ilegal en este foro (IKS, KEYS, FLORES, DONGLES, ITCAM, etc...)


    Citar Citar  

Subir