Resultados 1 al 4 de 4






Fallo sintonización frecuencia específica


Estás en el tema Fallo sintonización frecuencia específica dentro del subforo Instalación - Antenas Parabólicas en LonasDigital. Hola a todos, Desde hace un par de días notaba que los canales de la frecuencia 11126 (#0, caza y pesca HD, etc) se empezaban a cortar muy a menudo y veía que la señal no era nada estable e incluso llegaba a 0. Decir también que el resto de canales se veían perfectamente y que la parabólica es individual. Bien, subí a la terraza del edificio intentando buscar el problema como que se hubiera aflojado la antena, algún problema en el LNB, etc. Todo parecía en orden, pero aún así cambié...



Este tema tuvo 80 Visitas y 3 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de fmreja

    fmreja ha iniciado este hilo.
    fmreja está desconectado
    Título:  Usuario Registrado Rango:  Usuario Registrado
    Fecha de ingreso
    Nov-2014
    Nacionalidad
    Espana
    Temas
    1
    Mensajes
    2


    Hola a todos,


    Desde hace un par de días notaba que los canales de la frecuencia 11126 (#0, caza y pesca HD, etc) se empezaban a cortar muy a menudo y veía que la señal no era nada estable e incluso llegaba a 0. Decir también que el resto de canales se veían perfectamente y que la parabólica es individual.


    Bien, subí a la terraza del edificio intentando buscar el problema como que se hubiera aflojado la antena, algún problema en el LNB, etc. Todo parecía en orden, pero aún así cambié el LNB por uno Televés para asegurar.


    Con un medidor de campo e intentando reajustar la orientación sigue la cosa igual. Todas las frecuencias se captan perfectamente menos esa.


    No sé que hacer, mañana quizá pruebe a mover la antena a otro punto de la terraza, pero es que no sé lo que le ha podido pasar para que deje de verse una frecuencia en concreto.


    ¿Qué miraríais vosotros? a mi no se me ocurre nada salvo ponerle un plato de 80 para ver si así soluciono el problema.


    Un saludo y muchas gracias.



    Citar Citar  




  2. #2
    Avatar de baston

    baston está en línea
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Jun-2010
    Nacionalidad
    Europa
    Temas
    2
    Mensajes
    17


    Hola, limpia todos los contactos del cable de antena, raspando el cobre de dichas conexiones.
    Un saludo


    Citar Citar  

  3. #3
    Avatar de fmreja

    fmreja ha iniciado este hilo.
    fmreja está desconectado
    Título:  Usuario Registrado Rango:  Usuario Registrado
    Fecha de ingreso
    Nov-2014
    Nacionalidad
    Espana
    Temas
    1
    Mensajes
    2


    Cita Iniciado por baston Ver mensaje
    Hola, limpia todos los contactos del cable de antena, raspando el cobre de dichas conexiones.
    Un saludo
    Al final la he desplazado unos 6 o 7 metros en la misma pared y, aunque me ha costado mucho, he sido capaz de afinarla.
    Sigo sin saber que ha variado desde hace una semana para que no se viese.

    Un saludo.


    Citar Citar  

  4. #4
    Avatar de bianditz

    bianditz está desconectado
    Título:  Usuario PREMIUM Rango:  Usuario PREMIUM
    Fecha de ingreso
    Sep-2012
    Receptor
    GB Quad Plus
    Firmware
    LD 2.9
    Ubicación
    Oarsoaldea y Rioja
    Temas
    11
    Mensajes
    481


    Pero ¿ Has resuelto tu problema?
    Igual ha sido el mal tiempo que requiere más finura en el ajuste y más con una antena de 60....
    GigaBlue Quad Plus (HDD 1 TB) +2 DVB-S {Disecq ( Astra + Hot Bird)} +DVB-T ( TDT HD) + DVB-C (Euskaltel)
    Panasonic Plasma 42' ( Salón)
    Samsung Plasma 43' (DVB-C) ( Dormitorio, con enlace inalámbrico Optoma WHD 200)
    Blaupunkt LCD 49' con recepción DVB-T, DVB-C (no operativo) y DVB SAT Disecq.
    Yamaha RX-V659 Dolby digital + JBL + Mission (central) + Yamaha (SubWoofer)

    Ex Mvision HD 300 Combo Net
    Ex Mvision HD 200 Combo
    Ex Axil AD 600
    Ex Echostar 2110 2CI Viaccess


    Citar Citar  

Subir