Resultados 1 al 3 de 3






Consulta Problemas con Decodificador


Estás en el tema Consulta Problemas con Decodificador dentro del subforo IRIS 9700 HD 02 en LonasDigital. Hola, acabo me acaban de instalar la antena orientada Astra. El Decodificador es un iris 9700hd y lleva 2 años conmigo funcionando, pero me e cambiado de domicilio y llevaba unos meses parado. Al ponerlo solo veo alguna autonómica. Alguien sabe qué problema tiene. Me han instalado mal la antena o es el Decodificador. Saludos y gracias...



Este tema tuvo 241 Visitas y 2 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de jeroni87

    jeroni87 ha iniciado este hilo.
    jeroni87 está desconectado
    Título:  Usuario Registrado Rango:  Usuario Registrado
    Fecha de ingreso
    Feb-2018
    Edad
    31
    Temas
    1
    Mensajes
    1


    Hola, acabo me acaban de instalar la antena orientada Astra. El Decodificador es un iris 9700hd y lleva 2 años conmigo funcionando, pero me e cambiado de domicilio y llevaba unos meses parado. Al ponerlo solo veo alguna autonómica. Alguien sabe qué problema tiene. Me han instalado mal la antena o es el Decodificador. Saludos y gracias



    Citar Citar  




  2. #2
    Avatar de elcobo56

    elcobo56 está desconectado
    Título:  Usuario PREMIUM Rango:  Usuario PREMIUM
    Fecha de ingreso
    Mar-2014
    Receptor
    G Quad Plus
    Firmware
    OpenLD 3.2
    Nacionalidad
    Espana
    Ubicación
    Linares (Jaén)
    Temas
    34
    Mensajes
    2,167


    Compañero, no tienes nada mas que entrar en el menú y mirar la configuración de antena y ver como está, luego entras en la lista de transpondedores y miras si tienes señal o no, si la antena está bien puesta debes de ver todos los canales libres, no solo uno, distinto es que vieras todos los libres menos los codificados, que ya sería otro problema distinto.


    GigaBlue Quad Plus


    Tuner Sat DVB-S2, Astra, Tuner TDT/T2, 2,5" HDD 500 GB con OpenLD 3.0






    Citar Citar  

  3. #3
    Avatar de lonas

    lonas está desconectado
    Título:  ✔ Usuario Empachado ™ Rango:  Admin & Developer
    Fecha de ingreso
    Sep-2006
    Receptor
    Varios 12K
    Firmware
    OpenLD-3.3
    Nacionalidad
    Espana
    Ubicación
    Donde me quieren
    Edad
    37
    Temas
    1632
    Mensajes
    23,668


    Te lo muevo a la zona de Iris, este apartado es para consultas internas sobre el foro.



    Citar Citar  

Subir