problemas

  1. R

    Problemas con Vodafone Fibra

    Buenas tardes. Os comento mi problema. Desde que he cambiado de proveedor a Voda**** Fibra me ocurre que, independientemente de la imagen que ponga, al principio funciona correctamente permitiéndome cambiar de canal sin problemas. Pero, en el momento que estoy visionando un canal más de 10...
  2. 4car0

    Problemas con el crond

    Pues nada compañeros, no consigo que el cron me funcione bien. Ya he cambiado 20 veces de scripts, he seguido las recomedaciones de Javi... de todo, y no va. Este es el que tengo ahora, a ver si alguien ve algo raro y me da la solución: 30 * * * * /usr/bin/ntpdate-sync silent > /dev/null 2>&1...
  3. luisgra

    problemas filezilla

    Buenas compañeros, intento conectarme a mi deco por ftp usando filezilla, pero me aparece esto: Respuesta: 500 OOPS: vsftpd: not found: directory given in 'secure_chroot_dir':/var/share/empty Error: Critical error: No se pudo conectar al servidor ¿Podríais ayudarme? Gracias de antemano.
  4. Tururu

    Como ya estan arancando los repetidres de 4G (banda 800Mhz.) empiezan los problemas.

    Hace ya algunos meses que arrancaron en algunas zonas, ahora es mas general el tema y claro, empiezan los problemas. Para no tener problemas, es recomendable a la salida de la antena instalar un filtro LTE que no deje pasar las señales de los canales que ahora usan los moviles de la nueva banda...
  5. xuanxe

    Tenia la 2.1 sin problemas y se me ha rebptadp ahora se me queda en 100 pero no arranca.

    Hola, tengo un giga 800 SE todo perfecto. Pero hoy no quiere arrancar. Si le pongo de nuevo el firm por usb no lo traga. No sale "conf" y no puedo meterle firm de nuevo. La imagen carga, hasta que llega a 100 en la carga y se queda pillado. Alguna solucion? Gracias!!!! compis!
  6. T

    Problemas con el EPG de Crossepg en Amiko A3

    Saludos a tod@s, Solo tengo el evento actual y el siguiente y después de mucho trastear no hay manera de tener EPG, en el único que me salta todo el día es un canal extranjero llamado DW. Si añado nuevos proveedores (con boton azul) se borran todos los modificados, he borrado todo, los he...
  7. D

    Problemas con el deco

    Hola buenas!! Soy nuevo en estos temas y necesito que alguien me ayude. Tiene la imagen open mips 4.2 - Se suele quedar colgado con el logo gb por lo menos una vez al día - intento entrar con varios programas (dcc, filezila, o gigsblue control center) para poner lista de canales y no me...
  8. Moon

    Varios problemas al ver canales

    Hola, llevo unos días que me esta dando bastantes problemas, se me corta la retransmisión de lo que estoy viendo o se me pixela la imagen y se entrecorta dando saltos. Además, muchas veces sí voy cambiando de canales, llega un momento que se queda la pantalla en negro y no hace nada más, ni...
  9. NokYoL0

    Consulta Problemas con peers, o con MBox o con el deco o no se con que...

    Buenos dias. Os cuento mi drama, resulta que llevo un par de semanas en que estoy teniendo problemas, como digo en el titulo no se si es con las imagenes que pruebo (OpenSPA y Black Hole principalmente), o con MBox que lo tengo mal configurado, o con el propio deco (que tiene tela gastarme la...
  10. orujillo

    Tengo problemas no me carga el ultimo boot

    Hola he intentado meterle el ultimo boot a mi gigablue HD 800SE y he encontrado alguna contradicion que no entiendo,voy a ello,yo me he descargado el ultimo boot de aqui: http://www.odisealinux.com/bootloade...e_20120831.zip este zip trae varios archivos 5 en concreto,no trae el archivo...
  11. P

    problemas con sintonizacion de canales

    Hola buenas, espero podáis ayudarme. Des de hace un tiempo que no consigo sintonizar bien algunos canales e incluso creo que algunos ya no los tengo. Pronto empezará el futbol y quisiera tenerlo a punto, además de otros canales que sobretodo en HD fallan mucho (se pixelan). He oído algo de una...
  12. P

    Problemas Configuracion de red

    Buenas, Tengo el VU con la BH y un adaptador USB Wifi, para poder conectarme a internet wifi, y al final, después de mucho trabajo lo conseguí. Pero hoy al intentar volver a conectarme, veo que en la conexión de red, solo me aparece la opcion de conexion de red local. Antes podía elegir...
  13. F

    Consulta Problemas con Audio en OpenAtv 5.0

    Hola a todos, les voy a comentar mi problema a ver si alguien sabe que puede ser o si alguien me puede ayudar a solucionarlo... Tengo un Opticum ax Odin con la imagen OpenAtv 5.0 y cuando miro iptv en HD con la Aplicacion IPTV listupdater empieza funcionado bien y despues deja de funcionar el...
  14. M

    enhanced media center, problemas en la reproduccion

    A alguien más le pasa que al reproducir archivos grabados, si le doy a avance rapido (flecha derecha), al volver a reproduccion normal (boton OK), no reproduce, se queda como en modo frame a frame, sin audio, no avanza, reproduce un segundo, vuelve el audio, avanza un frame, etc, a alguien más...
  15. 7

    Problemas con el DNS

    Hola tengo una pregunta que no se pero se me desvincula el DNS y creo que es cuando se actualiza el inadyn<br /><br /> Tengo un gigablue HD800 EU Plus combo<br /><br /> Imagen openld 1.8 <br /><br /> Router livebox 2
  16. B

    problemas cccam

    hola a todos creo que mi problema con mi deco es por la falta de este script y esque lo que me pasa es que después de estar como una hora viendo un canal al ir a cambiar se queda todo en negro y no veo nada asique tengo que reiniciar el deco para poder ver la tv si alguien me puede guiar para...
  17. winner

    Problemas DCC y CS

    Hola. Tengo el deco (dreambox 800HD) configurado correctamente. Ip comprobada en el router, puerto abierto, sin cortafuegos que interfieran, contraseñas correctas... en fin, creo que todo bien. De hecho he metido la lista de canales con dreambox edit y sin problemas. Pero cuando le doy a...
  18. I

    Consulta ¿Problemas LNB doble salida antena comunitaria?

    Hola a todos. Tengo una duda ENORME, y es la siguiente. En mi edificio hay una parabolica comunitaria, en la cual no puedo ver canales extranjeros como Eurosport, etc... He pensado hacer lo siguiente, poner un LNB de doble salida en la parabolica, dejando una de las salidas para la caja de...
  19. Z

    Problemas grabación SAT

    Buenas! Pues hace unas 3 semanas que estoy con este deco y no hay manera de poder grabar canales satélite. Al darle a grabar, se para la imagen.. y no graba nada... Vengo de un Vu+ Uno y pasé a este por el doble sintonizador, para poder grabar y ver a la vez, pero vamos.., ya ni grabar...
  20. xavia01

    problemas sintonizador Gigablue hd 800 ue plus v2

    Buenos pues me a llegado el deco, le he metido la imagen de Lonas sin ningun problema, pero el problema es que no consigo que me de señal la parabolica, decir que tengo antena con lnb de doble salida y no se como debo de configurarla otro a punte es antena privada. saludos
  21. A

    Problemas tarjeta viaccess hustler/dorcel/vivid

    Hola a todos, pues el tema es el siguiente, tengo una tarjeta viaccess hustler/dorcel/vivid y poniendo sbox/cccam (sbox 0.0.4-8 y cccam 2.1.3) no soy capaz de conseguir ver el dorcel como local (el maturity no es, porque esta a lo maximo), pero el hustler y el vivid si lo veo en local, he...
  22. C

    Consulta Problemas cortes decó cccam

    Buenas llevo 2 años con mi engel, realmente tengo dos uno en casa y otro en casa de campo, pues el de la casa de campo es modelo C y un día me levanto y no se ve nada todo oscuro, miro la cccam ya que tengo linea mía propia y me da apagado, todo desconfigurado en las cccam pone el server1 etc...
  23. winner

    Problemas

    Hola a tod@s. Tengo una DM800 HD clon (2.01) con la Black Hole MODLONAS. Hasta hace poco funcionaba a las mil maravillas. En cuestión de unos días ha comenzado a dar problemas. Se cuelga con facilidad. Tarda bastante en reiniciarse, incluso teniendo que intentarlo varias veces.... Probé a...
  24. A

    problemas

    tengo un vu+zero con blakc hole 2.1.4 y ccam 2.1.3.tengo mx cortes .50 mg de ono.dicen q puede ser del binario.donde puedo encontrar uno si creeis q es eso
  25. K

    Consulta TENGO PROBLEMAS EN TUNER TWIN CON CCCAM 2.3.0 EN GIGABLUE HD QUAD

    Hola a todos, ante todo feliz año aunque sea con retraso. Por otro lado, os hago esta consulta para ver si el problema que tengo le pasa a alguien más y de esta manera me puede ayudar a solucionarlo. El problema que tengo se basa en los 2 tuners twin satélite que tiene el Gigablue incorporados...
  26. R

    Problemas LD 1.8

    Buenas amigos. Instalé la pasada semana esta imagen, y tras venir de la 1.4 tengo muchos problemas... 1. Se bloquea (circulo dando vueltas en la esquina) cuándo le da la gana...normalmente después de horas de inactividad. 2. No funciona el CRON. 3. Pantallazos VERDES cuándo le da la gana...
  27. U

    Problemas de conexion Vu Solo - Router

    Buenos días Tengo un Vu Solo con BH 1.6.2. Como siempre me funciono bien , no he querido cambiar de imagen . Hace 1 mes aprox , al encender el deco , los canales me aparecen en negro . La solución es apagar el router y encenderle , y entonces si aparecen los canales . Quisiera solucionar...
  28. F

    problemas grabaciones vu+solo 2 y bh 2.1.3

    hola a todos. tengo un vu+solo 2 y tengo la imagen bh 2.1.3, resulta que si voy a menu, grabaciones, añadir y pongo para que se grabe un canal a unas horas etc, se graba pero a la hora de reproducirlo se ve en negro y al dar el play en ocasiones se sale al menu de reproducion. ya me ha pasado...
  29. J

    Problemas TSpanel 7.5

    Bueno, hoy estoy probando cosas en el deco, y he instalado la imagen openmips 4.1 ( a ver que tal va) He instalado el LBPanel Red Bee, tal y como indica el compañero ††LUCIFER††, y todo ok. Pero he intentado instalar el TSpanel, enigma2-plugin-extensions-tspanel_7.5_mipsel.ipk y me tira el...
  30. F

    Consulta tengo problemas con blackhole no puedo entrar a acelerar blackhole me sale error

    Hola necesito ayuda no puedo entrar para acelerar blackhole se pone pantalla verde y sale unos errores q puedo hacer.e estado viendo en Internet y es el archivo bonjour q lo causa pero no puedo eliminarlo no me sale en dcc me sale el paquete pero no puedo eliminarlo solo actualizar paquete.
  31. J

    problemas al instalar ld1.8

    Hola, tenia instalada la 1.2, q me funcionaba de lujo, he instalado la 1.8 en mi hd 800 se (buenos, instalar es un decir), y no veo na, ni arranca, ayer arranco, pero al hacer un reebot se quedo en GIGA y asi sigue, lo he echo como siempre. Mi pregunta es: para la 1.8 hay que meterle otro boot o...
  32. J

    Problemas tarjetero?

    Hola a todos, acabo de adquirir un este deco, le he instalado la imagen LD 1.8 que parece una maravilla, pero tengo un problema. He instalado cccam 2.1.3 y puedo visionar mi tarjeta gris. Supuestamente es solo descargar, arrancar la emu, meter la tarjeta y listo no?. La tarjeta la pongo en la...
  33. T

    problemas con sbox

    hola a todos , a ver si alguien me pudiera echar una mano desde que tengo una dream8000 con openld 1.8 tengo muchos problemas con sbox de estabilidad tecleo sbox en la consola y me sale esto: root@dm8000:~# sbox root@dm8000:~# 1732 sbox: Viewing Pay TV without a valid subscription is illegal...
  34. H

    problemas con la ip

    buenas noches, llevo dos horas buscando informacion i trasteando en el deco y estoy desesperado, os cuento: mi deco funcionaba perfectamente hasta hoy que ha quedado negro, he mirado la ip que me asignaba el dhcp (que siempre he usado ) y me ha parecido muy rara 192.168.10.100 he intentado...
  35. J

    Problemas con iris 9600 hd

    hola compañeros . tengo un problema con mi 9600.he actualizado el firware y cuando entro en godcam me pone lo siguiente the account was not permitted. esto por que puede ser.
  36. T

    [Petición] Soy nuevo y tengo problemas con mi deco

    Hola a todos, soy nuevo en el foro y en el tema de los "decos" . No tengo experiencia y el lenguaje que se usa aquí casi me suena a extraterrestre, espero que poco a poco me iré acostumbrando y sabiendo su significado. Tengo un problema con un deco engel RS4800-Y HD., resulta que se me bloqueó y...
  37. S

    Consulta problemas con la dreambox

    hola, acabo de registrarme en el foro y soy novato en esto, queria hacer una pregunta????? un colega me ha regalado una dreambox 500s, me ha dicho que la conectara a la parabolica y le conectara el cable del internet y que se me van haber todos los canales, pero lo he hecho y nada, alguien que...
  38. G

    Problemas gigablue hd 800 ue

    Tengo un gigablue hd 800 ue con openld 1.4 y no consigo arrancar las cccam :49:, al pulsar el botón azul en el panel que se desplega no tengo de opción de seleccionar que cccam quiero elegir, pone la cantidad de las instaladas y otra opció Common Interface. Así mismo en el Tsmedia de blue panel...
  39. winner

    Problemas con BlackHole Mod Lonas

    Hola. Desde hace un par de días, mientras visualizo canales, me aparece en la parte superior izquierda la estrella (o similar) que normalmente sale cuando está cargando el sistema. Va y viene y si se queda mucho termina por dejarme colgado el deco. He vuelto a instalar la imagen por si fuera ese...
  40. L

    problemas

    buenas tengo un gigablue quad plus y no aranca sa quedado con imagen bloqueada y no hay manera de arancar ei probado unos 3 usb sabe alguno como flasearlo por cable nul modem o alguna solucion gracias
  41. C

    Problemas flasheo DM800HDSEV2 (clon)

    Hola a todos, tengo un clon DM800HDSEV2, y ayer estuve todo el día entero intentando flashearla tanto por web como por cable null modem sin éxito. La conecto al modem: Y la IP que me da es la siguiente: Accedo a la web y el texto del mensaje me dice "si lees esto es porque tu sunraybox no...
  42. P

    Problemas al cargar openatv 4.2.

    Hola a todos: A ver si me podéis echar una mano, no soy capaz de instalar esta versión en el deco, cuando termina se queda con logo del openatv y hace nada, he probado cambiando el pendrive, cambiando la versión del openatv, ya no se que hacer, a alguien le ha pasado esto alguna vez? Un saludo...
  43. M

    Problemas de recepción en Hispasat

    Desde hace unos días no me funcionan los canales que van por la frecuencia 10890 V en Hispasat (Record, Telesur, EHS, Canal extremadura, etc...). Alguien que tenga acceso a Hispasat puede comprobar si le sucede lo mismo?, le estaría muy agracedido. He probado a mover el LNB pero nada, el resto...
  44. B

    Consulta Problemas al editar líneas F y C

    Cuando edito las líneas y quiero meterlas en Cccamconfg con Dcc tengo que borrar todo lo que hay en Cccamconfg Enviado desde mi HTC Desire X mediante Tapatalk
  45. P

    problemas astra

    Gracias a todos he configurado cccam y le he metido una lista de canales todo ok pero tengo problemas con el sintonizador tengo a-b a hotbird b astra hotbirb tengo señal astra no esta todo bien istalado con qviart unic todo ok
  46. kopito

    Problemas cross epg

    Hola alguno os ha pasado que en ciertos canales como c+decine hd o c+comedia hd que no os descarga el la info del epg? Hace unos dias que no me mete la info en ciertos canales y es muy molesto o en la info solo pone "temp_1" y nada mas, he formateado el usb a ver si se solucionaba pero sigue...
  47. C

    Problemas con grabaciones en HDD 2.5 y 800SE PLUS

    Hola, Llevo unos dias trasteando con esta máquina y la verdad que es bastante versátil, amplié en la bahía que me quedaba libre el otro sintonizador DVB/S, para poder grabar y ver, o ver y ver(ip) canales distintos. El tema es que haciendo pruebas de grabación estos han sido los resultados...
  48. T

    problemas con dcc2

    hola a todos mi problema es que tengo una dreambox 800hd y podía ver lo que emitían por dcc2,y ahora es imposible,me sale (Esta página no se puede mostrar • Asegúrese de que el http://192.168.0.103:24 dirección web sea correcta. • Busque la página con el motor de búsqueda. • Actualizar la...
  49. I

    Madialink blak Panther(problemas

    Hola me comprado un medialink blak panter 1premiun , he orientado la antena tengo buena señal y me salen todos los canales menos los de pago quería saber que tengo que hacer para poder verlos .Lo tengo conectado a internet ,muchas gracias si alguien me puede ayudar .
  50. afellay

    Consulta Problemas con OpenLD1.4

    el primer problema que veo es que cuando llevo viendo unas horas el mismo canal sin tocar el mando se congela la imagen y tengo que cambiar de canal y volver a ponerlo para que se siga viendo. otro problema es que no consigo hacer que funcione el cron, pulso, azul/azul/cron manager y pongo los...
Back
Top