funciona

  1. Javilonas

    Consulta ¿Funciona tapatalk ahora sin problemas?

    He estado haciendo cambios durante todo el día y ajustando cosillas internas del foro, por último me he fijado en los registros de errores y he visto que no podía iniciar sesión desde tapatalk, finalmente parece que lo he conseguido actualizando el complemento para la última versión de xenforo...
  2. G

    Odisealinux.com no funciona

    Hola amigos. Necesito descargar Bootloader para reparar mi X3 y la web no funciona. Hay algún otro sitio donde se pueda descargar? Gracias!!!
  3. P

    Dreambox 800 hd clon, no funciona display en negro

    Hola a ver si me podéis ayudar, me han dejado una dm800 hd clon, que no funciona, tiene el display en negro, el caso que parece que le entra corriente, porque se enciende la luz del puerto eternet, pero no arranca ni enciende el display. He probado otras fuentes de alimentación por si fuera la...
  4. C

    Kodi no funciona

    Hola tengo puesta la ultima openld, y cuando intento instalar el kodi que viene en la misma, me lo instala en el menú debajo del blue panel pero cuando le doy para iniciar me sale la pantalla azul y no arranca. Gracias. Saludos
  5. P

    PROBLEMA CON MI GIGABLUE FUNCIONA CUANDO QUIERE

    Hola buenas escribo aqui, ya que no se que le pasa a mi decodificador, tengo un gb 800 HD UE PLUS y la cosa es que lleva unos dias que dejo de funcionar, no da imagen en ninguna television tanto por hdmi como rca, siempre he tenido una version bastante antigua del gran openld en concreto creo...
  6. A

    Que Softcam funciona en el PrimsCube Ruby?

    Nas. Tengo por aquí un PrimsCube Ruby que estoy intentando poner en marcha. Ya le he instalado la ultima versión de Black Hole disponible para él. Le he metido la lista de canales y configurado la red. Solo me falta instalar un softcam compatible. He instalado CCcam 2.3.2 para ARM, pero no...
  7. B

    deco no funciona

    hola alguien puede ayudarme no puedo ver ningun canal con el mvision hd-260
  8. Javilonas

    ¿No te funciona el foro? no te carga muchas veces? SOLUCIÓN!!

    Para todos aquellos que de vez en cuando entran al foro y este no les carga. Cambiar las DNS en el router o en el PC si no pueden en el propio router por las siguientes DNS: DNS 1: 8.8.8.8 DNS 2: 1.0.0.1 también puedes probar (las que uso personalmente): DNS 1: 9.9.9.9 DNS 2: 1.0.0.1 Con...
  9. E

    he cambiado oscam uno 4k SE y no funciona audio ni video

    Buenos dias a todo@s tengo un vu+ UNO 4K SE, hasta ahora tenía instalada oscam POWERU 11399 y funcionaba bien, pero la he cambiado por (addons>imajteamaddons>Cams4k ARM>oscam-camd-oscammodern 1507 for BlackHole.) La instalo y la he liado, no veo imagen ni se oye sonido, veo el epg , también...
  10. P

    drean no me funciona

    tengo la drean 800 hd pvr mi hermano se equivoca de fir y no cd foun con nfc me la parchea y sale la ip 192.168.1.77 pero desde la web no mete el fir y con DreamUP_patched me tira un fallo y no deja flasher pero si conesta con la ip pero desde la web lo mismo intento meter el...
  11. M

    Consulta Funciona kodi 17.x en formuler f1?

    Buenas tardes, he estado viendo videos en youtube y parece ser que kodi funcionaba en el formuler f1, ¿alguien con este deco y que tenga el kodi me puede decir qué tal va? Yo lo utilizaría con el addon alfa, cine, palantir y otro de iptv. Saludos.
  12. A

    Consulta PC con HD IDE funciona, al colocar el HD Sata no

    Buen dia en mi trabajo utilizo una computadora con windows XP, el dia de ayer el HD se tranco, hoy trate de instalar otro, la diferencia es que el nuevo disco es conexion sata y el anterior (Dañado) es conexion IDE, el sata lo habia probado primero en otra PC y entraba a la perfeccion, cuando lo...
  13. P

    mismo plugin en kodi no funciona igual

    Que tal amig@s queria saber porque el mismo plugin en kodi funciona bien en todos los dispositivos que tengo y en el vu+solo se no, al meter los picons lo hago con Filezilla llego donde hasta donde encuentro la carpeta enigma2 y aqui no hay la carpeta picons le puse una con ese nombre y he...
  14. almuluca

    TS MEDIA NO FUNCIONA EN IMAGEN TS 3.0

    Hola al desaparecer nuestro querido plugin de pepeman estoy intentando ponerle el TS MEDIA.Lo descargo del panel,me lo instala,y hasta aqui todo bien!Al arrancar el plugin sale el logo de TS MEDIA y ...ya esta o sale mas nada,el mando no responde y tengo q apagarlo de la corriente para...
  15. J

    Consulta Funciona el pluguin iptvlistupdater?

    Saludos compis, Pues eso queria saber si a alguien le finciona este plugin en su formuler f1 con openld 2.9 instalado. Lo he probado a instalar dos veces y me sale error. A ver si alguien sabe algo. Gracias , saludos.
  16. siu2

    mando no funciona de la psp4

    hola la psp4 de mi chaval llevaba unos meses sin usarla y hoyla quise encender,y me ponia que habia una actualizacion disponible pero le doy al mando y no reponde ni solo ni con cable ni en modo seguro,sabeis alguna solucion a aprte de llevarla a un tecnico?gracias s@lu2
  17. B

    os funciona la extension youtube ?

    hola a todos : he instalado el youtube que aparece en extensions, pero no carga lo videos? alguna consejo ? gracias y saludos
  18. A

    El mando funciona con una tv?

    Hola. Tengo un vu zero y quería cambiar a un deco con doble sintonizador y con un poco más de potencia para usar kodi. He visto este decodificador y parece una compra acertada. La duda que tengo es si el mando se puede programar para usar también con la tv, como en los vu+ o gigablue. Con el...
  19. A

    Ayuda Mandó no funciona

    Ha dejado de funcionar lo apague ayer y lo he comido hoy no se ha caído no le ha pasado absolutamente nada de nada He vuelto a flasear la imagen y sigue igual el aparato y el mando tienen una semana Estoy desesperado Enviado desde mi iPhone utilizando Tapatalk
  20. hadebui

    Imagen donde funciona reproductor media player

    Imagen como openspa donde funciona bien el reproductor media player
  21. R

    Actualice imagen y por hdmi el color no funciona bien

    Hola a todos , pues eso ,actualice mi deco que desde que lo compre no lo habia echo (creo que era la 1.4) a la ultima version ,primero actualice el boot y luego la imagen ,pues el problema es que desde que lo hice por el hdmi la imagen en pantalla es de tono verde (creo que el negro sale verde)...
  22. onubanet

    Solucionado No funciona el streaming con la aplicación Gigablue y OpenLD 2.3

    Gigablue UltraUE, con OpenLD 2.3 no funciona el streaming de la aplicacion de gigablue, funciona sin embargo perfectamente con la 2.1, no he probado la 2.2 siempre da el mismo error aún teniendo la misma configuracion. Decir que tengo dos sintonizadores al mismo sat uno para la tele y el otro...
  23. billetes

    No me funciona ninguna imagen a partir de la 2.0

    Bueno, pues tengo un GB 800UE y tengo instalada la 1.8. El caso es que he decidi actualizarlo a la 2.3 por el tema del EPG (muchas gracias por el trabajazo que os habeis pegado en solucionarlo) y no se que pasa que se me queda bloqueado. Tengo instalado mbox (el mismo que en la 1.8), le cargo mi...
  24. 4car0

    Solucionado No me funciona el reinicio programado (root)

    Llevo probadas varias versiones, sobre todo las últimas, y es que no me funciona el reinicio programado que tengo puesto en el archivo root. Lo tengo puesto así: 00 04 * * * /usr/lib/enigma2/python/Plugins/Extensions/LDteam/scripts/Reboot.sh 20 04 * * *...
  25. atanque

    no funciona hdmi

    hola a todos. tengo el siguiente problema mi gigablue 800se no puedo poner hdmi da como pantallazos y lo tengo que poner por euroconector. he probado otro cable comprobado todo pero al parecer es la entrada del hdmi de el deco o el conector de el decohdmi. ha alguien se le ocurre una solucion...
  26. L

    No me funciona el reproductor

    He cargado mas de 50 imagenes sim 2.01 y el reproductor solo me funciona en una, alguien sabe cual puede ser el problema, el disco duro esta bien inicializado en hdd/movie, me aparecen todas las grabaciones pero no reproduce, gracias.
  27. ragontri

    ¿No funciona Youtube..?

    ¿Es que no funciona ningún plugins de youtube? He instalado dos, que son los unicos que hay para descargar en la imagen 1.8 de Lonas....pero no funcionan...
  28. enginesol

    ¿EPG IMPORTER ya no funciona?

    Muy buenas. Tengo un GigaBlue HD 800 UE Plus con el OpenLD 1.8 de Lonas...y desde hace semanas veo que ha dejado de funcionar el EPG IMPORTER. Existe algo similar a EPG IMPORTER y qye funcione a dia de hoy? Gracias de antemano.
  29. retales

    whatsApp solo me funciona con wifi

    Buenas,tengo un nokia asha311,he configurado el movil unas tresmil veces he borrado la aplicacion otras tantas de veces y sigue sin funcionarme el whatApp en la calle,internet si me funciona con wifi y sin el pero el whatsApp solo me funciona con wifi ¿le ha ocurrido algo igual a alguien...
  30. enginesol

    ¿Alguien tiene instalado en su UE Plus el plugin enigmalight y le funciona?

    Muy buenas! Tengo un Gigablue HD-800 UE Plus. Por otra parte tengo instalado un sistema de luces en mi televisor y funciona perfectamente con mi Raspberry Pi. Se me ha ocurrido instalar el plugin Enigmalight y conectar via Arduino a mi 800 UE Plus. Pues el resumen es que NO hace por arrancar...
  31. C

    SBOX + CCCAM funciona con VU pero no con OPENBOX

    Buenas a todos, tengo configurado el v13 sbox + cccam en una dm500s. leo con Sbox y comparto con cccam a otra habitación. En otra habitación tengo un vu y se visualiza perfectamente pero cuando lo cambio por un openbox z5 de la habitación de mi hijo no va. ¿puede ser por la versión cccam? en la...
  32. J

    Plugin AirPlayer..., os funciona?!

    Hola cracks antes de nada me presento os hablo de Mallorca y os mando un saludo a todos y gracias a los que me ayuden de antemano. A ver tengo solo2 y quiero ver videos del iPhone en el deco. Se supone que se puede con el plugin AIRPLAYER INSTALADO en el deco. Pues bien lo he instalado y conecta...
  33. A

    ¿A alguien el funciona el UE Plus con mgcamd?

    Si a alguien le funciona el mgcamd 1.38 (o el 1.35, da igual) en un receptor Gigablue HD 800 UE PLus ¿Me puede decir por favor con qué imagen (firmware) le funciona? He probado unas cuantas imágenes (Openmips, Openvix, OpenATV, OPenLD) y no he conseguido que me funcione con ninguna, y ya me...
  34. C

    hyperion v4 no me funciona

    He cargado la imagen y todo bien, pero al instalar las emus, mgcamd, oscam , nada , si me funcionan conectan con server, envian y reciben cw pero no visiona, y me tiene loco perdio, a ver si hubiese por ahialguien que lo haya solucionado Gracias!!
  35. D

    Consulta Os funciona el LCD4linux?.

    Hola, tengo un quad plus hace unos días y por ahora le tengo la imagen OpenATV 4.0 que me gusta bastante, aunque tb he visto que se habla bien de la OpenHHF. El tema es que le he instalado el LCD4linux, este display lo merece y lo configuro bien, se activa perfectamente pero se queda estático...
  36. jmaa009

    Consulta No me funciona las estadisticas del loadbalancer

    Hola. Tengo el oscam.config [global] disablelog = 1 logfile = /var/etc1/oscam.log clienttimeout = 8000 fallbacktimeout = 2600 nice = -1 maxlogsize = 99999 dropdups...
  37. D

    como funciona esta imagen con motor

    tengo la imagen 1.4 que ma va muy vien pero tengo antena con motor y no tiene configuracion de motor o yo no la veo:77::77::77::77::77:
  38. D

    en azbox premium no funciona el wifi

    en azbox premium no funciona el wifi lo e probado de barias maneras y no hay tu tia si alguien save algo soy todo oidos
  39. amarraco

    Consulta Astra no funciona; Sí con ipus

    Hola chicos. A ver si me puede alguien orientar un poco. Estoy intentando configurar a un amigo un deco para una antena orientada perfectamente a astra. Pues bien, con el deco en cuestión no logro que coja señal. Sin embargo, vuelta a conectar con el ipus se pilla señal perfectamente a astra...
  40. X

    cccam no funciona

    Hola buenas tardes. Tengo un gigablue 800 hd ue y tengo instalada la imagen 1.2 de lonas y el cccam 2.3.0 mediant ipk. El cccam no funciona, debo tenerlo mal configurado. Enlace OK, satelite i tdt OK pero el cccam no funciona. Aqui dejo mi config de cccam a ver si me podeis ayudar. Muchas...
  41. Migueli11500

    Como funciona el openairplay

    Buenas, me he descargado el pluggins openairplay, lo tengo enable en el deco, pero nose como ver lo q estoy reproduciendo en mi móvil por ejemplo en el deco, debo hacer algo
  42. javierc

    Consulta Cron no activo o no funciona con Blackhole 2.0.8.1

    Hola, puse en mi vu uno blackhole versión 2.0.8 y luego actualicé a la 2.0.8.1, y todo ha funcionado bien menos el cron para reiniciarlo por las noches. Los ficheros bh.cron y root están como siempre en /etc/bhcron con los permisos necesarios pero no lo ejecuta, pienso que no está activado el...
  43. retales

    Consulta no me funciona cccaminfophp

    Hola socios,llevo un tiempo que no soy capaz de que me funcione el programita,he probado con distintas versiones pero sigo sin poder ver nada.uso windons 7,pero antes si me funcionaba,¿me podeis echar un cable? Gracias
  44. R

    PMT mode interfaz CaPMT ¿os funciona?

    Desde la versión 8060 Oscam ha implementado este sistema, al parecer con importantes mejoras, pero parece ser que necesita que la imagen lo soporte, en mi caso con black hole 2.0.8.1 se cuelga, no solo la cam, la imagen al completo, teniendo que reiniciar. En openpli he encontrado información...
  45. A

    no me funciona inadyn dm800 con blackhole

    hasta hace dias estaba todo correcto y funcionaba bien como server. Tengo dm800 y imagen blackhole.Router cable tplink tl-wr740. Hace tiempo configure inadyn con cuenta no-ip y todo correcto.Desde el dia 31 de diciembre dejo de funcionar. Opte por realizar otra cuenta no-ip e incluso otra nueva...
  46. iridium

    ¿En que imagen/es para Dm800se clon funciona el TDT Avermedia?

    Hola compis: Me estoy volviendo loco, me gustaría que me funcionara el TDT.......¿hay que instalar una imagen 1.6?? Gracias anticipadas, Iridium.
  47. YEROPAA

    [DUDA] Como funciona el timeshift y la opcion de grabar?

    Buenas tardes: Acabo de enchufarle un pendrive formateado con Gparted en EXT4, pero ahora no se como tengo que hacer para activar/configurar el timeshift ni la opcion de grabar. El pen es de 8GB. Si podeis echarme una mano... Gracias
  48. M

    Plugin LCD4linux para el LCD color del Quad...es posible , funciona?

    Habeis probado si el plugin de LCD4linux en alguna imagen funciona o es posible cargarlo....he visto una demostración en YouTube para los vu+duo y la verdad que queda fenomenal....Sabeis algo si en quad podría funcionar? he intentando buscar algún tutorial de como instalarlo pero no lo he...
  49. C

    Openbox S9 no funciona tarjeta de red

    Hola, tengo u n deco Openbox S9 que me lo compro un amigo por internet y al cabo de 6 meses a dejado de funcionar la tarjeta de red, lo he llevado a varios sitios y me han dicho que eso no saben tocarlo, pues buscando por google he encontrado unas fotos de un chico que había raparado otro deco...
  50. R

    No funciona CROND

    Hola, yo tenia programado y funcionando el servicio crond en dm800 y de un dia para otro ha dejado de funcionar, tengo gemini 5.10 y el problema que tengo que cuando quiero activar el servicio crond me sale el botón en amarillo nunca se pone en verde, con lo cual no ejecuta los script que tiene...
Back
Top